Tableau de bord s'éteint en roulant
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

22 messages   •   Page 1 sur 3   •   1, 2, 3
Bechir
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 27 Sep 2015, 11:31
Véhicule: 520d e60 bva (2007)
Code VIN: WBANC31050CX26820

Tableau de bord s'éteint en roulant

par Bechir » 13 Juin 2016, 15:39

Bonjour à Tous,

depuis quelques jours je roule tranquillement et soudain tout le tableau de bord s'éteint, le voyant de maintenance apparait ( voiture sur cale rouge), les essuie-glace qui tournent sans pouvoir les arreter, je continue à rouler un peu , je me gare à coté, j’arrête le moteur et je redémarre tout part à la normale.

le soir elle me refait le coup, mais il m'a fallu 3 arrêt/redémarrage pour reprendre le fonctionnement normal
j'ai pensé à un souci électrique , donc j'ai testé le voltage , j'ai trouvé 14 coté alternateur contre 7V coté batterie==>souci batterie déchargée, donc je la remplace moi même. je passe 2 jours tranquille et ce matin elle me refait le même souci au démarrage , j’accélère un peu et tableur de bord s'allume. je roule environ 30 Km et elle me refait la même chose en roulant. ceci semble à souci de déchargement électrique, la voiture semble couper tout par précaution et laisser que les essuie-glace tourner sans arret ( je ne sais pas peut être dès conception de sorte à éviter les risque en cas de pluie)

je tiens à préciser que depuis le changement de la batterie le souci est moins intense car ca refonctionne dès le premier redémarrage.
mais je ne voix pas d'où ca vient.
e60 520D de 2007


Merci d'avance pour vos aides les amis.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2816
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Tableau de bord s'éteint en roulant

par biff » 13 Juin 2016, 22:24

Si le simple fait d'avoir changé la batterie suffisait , as-tu fait le reste qui va de pair avec le changement de cette dernière ????

Bechir
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 27 Sep 2015, 11:31
Véhicule: 520d e60 bva (2007)
Code VIN: WBANC31050CX26820

Re: Tableau de bord s'éteint en roulant

par Bechir » 14 Juin 2016, 01:49

biff a écrit:Si le simple fait d'avoir changé la batterie suffisait , as-tu fait le reste qui va de pair avec le changement de cette dernière ????


Merci pour ta réponse biff, peux tu stp préciser c'est quoi le reste? je ne vois pas ce que tu veux dire.

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2816
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Tableau de bord s'éteint en roulant

par biff » 14 Juin 2016, 07:24

Cela a déjà était abordé je ne sais plus combien de fois , le remplacement de la batterie nécessite une réinitialisation des boitiers a la valise , dans le cas contraire si ce n'est pas fait , le véhicule continu a charger sur la base de la batterie HS et l'on retombe vite en rade **2

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 2801
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Tableau de bord s'éteint en roulant

par Bougnax » 14 Juin 2016, 11:32

oui, il faut indiquer à la voiture par codage qu'il y a une nouvelle batterie et le type de la nouvelle batterie...

Bechir
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 27 Sep 2015, 11:31
Véhicule: 520d e60 bva (2007)
Code VIN: WBANC31050CX26820

Re: Tableau de bord s'éteint en roulant

par Bechir » 14 Juin 2016, 14:58

biff a écrit:Cela a déjà était abordé je ne sais plus combien de fois , le remplacement de la batterie nécessite une réinitialisation des boitiers a la valise , dans le cas contraire si ce n'est pas fait , le véhicule continu a charger sur la base de la batterie HS et l'on retombe vite en rade **2


Merci pour vos réponse les amis, mais j'ai entendu dire que seulement les voitures équipées d'un capteur IBS '(Capteur Intelligent Batterie) doivent passer à la valise, je ne sais pas si la mienne en dispose ou pas

E60 520d 12/2006

Merci d'avance

thierry928s4
Membre actif
Membre actif
 
Messages: 64
Enregistré le: 03 Juil 2013, 20:43
Véhicule: BMW 525D E61
Code VIN:

Re: Tableau de bord s'éteint en roulant

par thierry928s4 » 14 Juin 2016, 15:22

Bonjour

je ne veux pas être alarmiste si seule la batterie peut créer ce problème mais j'ai eu exactement les mêmes symptômes avec mes boitiers qui avaient pris l'eau dans le coffre.
Marche arrêt de l'écran radio/gps, de la radio, des essuie-glaces avant, clim, compteur kilométrique 260>0>260>0>130...
Une petite vérification pourrait rassurer.
A+

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2816
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: Tableau de bord s'éteint en roulant

par biff » 14 Juin 2016, 16:26

Toutes les E60/E61 ont un capteur IBS .... d'ailleurs si le remplacement a été fait a l'arrache , il a peut-être cramé ....

Bechir
Nouveau Membre
Nouveau Membre
 
Messages: 30
Enregistré le: 27 Sep 2015, 11:31
Véhicule: 520d e60 bva (2007)
Code VIN: WBANC31050CX26820

Re: Tableau de bord s'éteint en roulant

par Bechir » 14 Juin 2016, 18:28

Merci les gars, je viens de vérifier , j'ai le IBS, je vais la passer à la valise demain chez mon garagiste, même si le souci ne s'est pas reproduit depuis hier.

riri7707
Membre Assidu
Membre Assidu
 
Messages: 393
Enregistré le: 17 Fév 2016, 13:12
Véhicule: Bmw X5 (E53)/Bmw X1(N47)
Code VIN:

Re: Tableau de bord s'éteint en roulant

par riri7707 » 14 Juin 2016, 20:24

Bon,
mon dernier petit message de la soirée **2
Quand on a une BMW et qu'on est sur le fofo, ben faut avoir la valise RTL à la maison...
ça économise des frais et ça vous dit quoi et autant de fois qu'on le souhaite pour pas un rond *br* *br* *br* .
Perso, j'ai ma bombe "nettoyant spécial contact électriques" et c'est vraiment magique..
Que de pannes sporadiques en moins pour un faux contact par-ci par-là ²1 .
Mais bon faut y mettre les mains dans le cambouis **2

  Suivante
22 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 23 Jan 2017, 13:37