tableau de bord indique que mon phare arrière mains non ?

3 messages   •   Page 1 sur 1
pasphil
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 21 Fév 2017, 14:49
Véhicule: (E90) 328xi
Code VIN:

tableau de bord indique que mon phare arrière mains non ?

par pasphil » 24 Fév 2017, 00:22

Bonjour j'ai une BMW 328 xi 2007
Je cherche le boitier qui contrôle tous les lumières, est-ce que vous avez une idée ou il est situé et les schéma électrique

J'expose mon problème: mon tableau de bord indique que mon phare arrière droite a une ampoule de brûlée, j'ai tout vérifier et ce n'est pas le cas par-contre je remarque que me ampoule de frein qui normalement allume a faible intensité sont éteins, mais si j'enlève mon ampoule de clignotant il se rallume. Vraiment bizarre tous les branchement sont O.K pas de corrosion.

Avez-vous une idée car personne trouve le problème.

icoco
Nouveau Membre
Nouveau Membre
 
Messages: 14
Enregistré le: 20 Nov 2016, 10:31
Véhicule: E46 320D 2002
Code VIN:

Re: tableau de bord indique que mon phare arrière mains non

par icoco » 24 Fév 2017, 10:45

C'est courant : un petit défaut de masse et l'alerte s'affiche.
Le test d'ampoule se base sur la tension différentielle. Si la tension n'est pas dans les valeurs acceptées, voyant!
Un défaut de masse augmente l'intensité et déclenche une alerte

Tu peux vérifier/nettoyer le connecteur mais j'y crois pas trop
-> connecteur faisceau/platine sur l'optique arrière

Le mieux : tirer un nouveau fil de masse du connecteur (fil marron) vers la masse de la platine
Un peu de soudure, une cosse ronde sur la platine et basta

On trouve pas mal de tutos là dessus

pasphil
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 21 Fév 2017, 14:49
Véhicule: (E90) 328xi
Code VIN:

Re: tableau de bord indique que mon phare arrière mains non

par pasphil » 06 Mar 2017, 00:40

icoco a écrit:C'est courant : un petit défaut de masse et l'alerte s'affiche.
Le test d'ampoule se base sur la tension différentielle. Si la tension n'est pas dans les valeurs acceptées, voyant!
Un défaut de masse augmente l'intensité et déclenche une alerte

Tu peux vérifier/nettoyer le connecteur mais j'y crois pas trop
-> connecteur faisceau/platine sur l'optique arrière

Le mieux : tirer un nouveau fil de masse du connecteur (fil marron) vers la masse de la platine
Un peu de soudure, une cosse ronde sur la platine et basta

On trouve pas mal de tutos là dessus


Je viens de remarquer qu j'ai plusieurs code d’erreurs pour les lumière cc-id 133, 373,118, 122, 135

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités