systeme audio et ecran ne fonctionne pas!!!!!!

4 messages   •   Page 1 sur 1
Kévin...
 

systeme audio et ecran ne fonctionne pas!!!!!!

par Kévin... » 15 Nov 2012, 17:50

Bonjour depuis peu sur ce forum je viens me renseigner vers vous connaisseur
Je possede une bmw 535d e60 de Décembre 2005
apres une decharge complete de la batterie pendant son immobilisation chez le peintre , je récupère ma voiture sans aucun affichage sur l ecran et aucun son .
En gros tout le systeme audio et affichage ne s allume pas
Quelqu'un a t il un avis sur le problème????

Vous en remerciant d'avance cordialement
Kévin... :merci:

THE_KILLER
Membre Assidu
Membre Assidu
 
Messages: 554
Enregistré le: 12 Déc 2010, 23:42
Véhicule: 335D E91
Code VIN:

Re: systeme audio et ecran ne fonctionne pas!!!!!!

par THE_KILLER » 15 Nov 2012, 22:04

Pas trop d'idée, juste récemment j'ai débranché ma batterie 20 min pour démonter et nettoyer mon volant, et après avoir rebrancher celle ci je n'avais plus de son au niveau des alertes anomalies (ça sonne si je met le contact avant de mettre ma ceinture), et plus de son pour le radar de recul. C'est revenu tout seul quelques heures plus tard. Va comprendre...

Kévin...
 

Re: systeme audio et ecran ne fonctionne pas!!!!!!

par Kévin... » 16 Nov 2012, 01:46

Merci killer
Mais il y a personne qui peut m aider???
46*

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6166
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: systeme audio et ecran ne fonctionne pas!!!!!!

par ricric11 » 16 Nov 2012, 07:01

ce ne serait pas le code antivol a retaper ?? *98/

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités