Symptômes bruit pont a vidanger ou fatigué ?

16 messages   •   Page 1 sur 2   •   1, 2
E3837
 

Symptômes bruit pont a vidanger ou fatigué ?

par E3837 » 09 Déc 2010, 21:23

Salut,
Sur ma E38 qui a 220 000 kms, j'ai une resonnance, bruit sourd (plutôt central arrière) que je pense être un bruit de pont, cela m'étonne car depuis que je l'ai j'ai fais qu'environ 1500 kms et au début aucun bruit et soudainement c'est une résonnance assez souvent.

Je ne sais pas si elle a déjà été vidangée, je vais le faire, mais ce qui me surprend c'est que j'ai toujours pensé que le bruit de pont était très progressif sur plusieurs milliers de kms jusqu'à devenir continu et là c'est c'est un peu sans transition... 46*

Pour ceux qui ont eu ce bruit était-ce comme moi ou très progressif ?

Merci

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: Symptômes bruit pont a vidanger ou fatigué ?

par bmw77 » 09 Déc 2010, 22:05

slt ,

le truc c'est que le bruit se propage et tu l'entends peu etre centrale a lors que c'est pas la ,
quand tu roule et que tu met le pied sur l'embrayage le bruit s'arrete ?

Quand tu donne de franche accélération ta des clac clac ou autres ?

Ha oui aussi une mauvaise ( c'est a dire pas la bonne huile ) peu te flinguer un pont ou bv donc ta mis quoi dans ton pont ?

Tes en bva ? ou bvm ?

E3837
 

Re: Symptômes bruit pont a vidanger ou fatigué ?

par E3837 » 10 Déc 2010, 13:18

Salut,

Je suis en bva, pas du tout de clac clac sur des franches accelerations, et ce bourdonnement semble indépendant des phases d'acceleration ou pas.
Par contre je ne l'ai pas en dessous de 70-80 km/h.
Pour la vidange je n'ai pas l'info si elle a déjà été faite.

A +

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: Symptômes bruit pont a vidanger ou fatigué ?

par bmw77 » 10 Déc 2010, 14:05

slt ,

vérifie ta transmission ( le roulement de palier ) + ton flector ainsi que les support bv

E3837
 

Re: Symptômes bruit pont a vidanger ou fatigué ?

par E3837 » 10 Déc 2010, 20:23

Salut,
Ok, merci je vais voir tout ça.
a+

shpeckoff
Membre actif
Membre actif
 
Messages: 90
Enregistré le: 21 Juil 2010, 21:56
Véhicule: BMW (E46) 320D 136ch
Code VIN:

Re: Symptômes bruit pont a vidanger ou fatigué ?

par shpeckoff » 13 Déc 2010, 14:53

J'avais le même bruit résonant derrière, entre 70 et 90 km/h, indépendant de l'embrayage et de la sollicitation moteur.

Verdict: clou dans le pneu arrière + pneu déformé et usé anormalement.

Pneu changé => le silence total :)

Avatar de l’utilisateur
bmw77
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5615
Enregistré le: 18 Mar 2009, 11:17
Véhicule: rien
Code VIN:

Re: Symptômes bruit pont a vidanger ou fatigué ?

par bmw77 » 13 Déc 2010, 17:02

slt ,

Sa peu etre sa aussi oui ou un silent bloc de pot ha ou le pot qui tape

E3837
 

Re: Symptômes bruit pont a vidanger ou fatigué ?

par E3837 » 12 Jan 2011, 20:26

Salut,
Bon diag car mon mecano a vu que le flector était complètement eclaté...
Je vous tiens au courant quand ce sera remplacé, si tout est ok.
A+

E3837
 

Re: Symptômes bruit pont a vidanger ou fatigué ?

par E3837 » 25 Avr 2011, 11:33

Salut, c'est fait flector changé mais il y encore le bruit...bon donc c'était le pont...heureusement que le bruit n'est pas permanent car la vidange est prévue pour l'année prochaine...A+

E3837
 

Re: Symptômes bruit pont a vidanger ou fatigué ?

par E3837 » 22 Oct 2011, 09:45

Salut, j'ai maintenant fait la vidange de pont, j'ai toujours ce bruit qui me semblait un peu moins fort au début, du coup je ne sais pas à quoi c'est du, toujours cette résonnance autour de 70-80 km/h qui est présente quand la vitesse est maintenue mais pas en ''roue libre'' ni en accélération franche.

Si quelqu'un a une idée ? merci.

  Suivante
16 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité