symptômes bizarres
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 2 sur 3   •   1, 2, 3
Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2817
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: symptômes bizarres

par biff » 13 Mar 2016, 09:50

FredE61 a écrit:Ah oui, bonne puste aussi le filtre à gazoil, il est peu-etre encrassé.

Au diag (bmwhat) j'ai la bougie de prechauffage n°2 en erreur, c tout.
En fait j'avais la n°6 en erreur, je l'ai remplacée il n'y a pas longtemps (d'où le nettoyage egr + admission) et 1 semaine après c'est la n°2 qui est passée en erreur. Je n'ai pas prévu de faire qq chose pour l'instant pour ça ... Plus très sûr que ce soit les bougies le problème, peut-etre le module.


Je pense pas que les bougies soient en cause , j'ai aussi un PB a ce niveau , j'ai les 6 en défaut , j'ai fait le boitier , idem !
Hier je les ai toutes tombés , 5 sur 6 de claquées , mais je n'ai jamais eu de Problème moteur pour autant depuis que je l'ai , juste le diag qui me signalé un défaut , aucune raté ou autre avec .

FredE61
Membre Assidu
Membre Assidu
 
Messages: 531
Enregistré le: 28 Fév 2012, 09:05
Véhicule: BMW (E61) 525D
Code VIN:

Re: symptômes bizarres

par FredE61 » 15 Mar 2016, 00:25

Problèmes à priori résolus ...
C'est la durit de sortie Egr (ref 11617799401) qui est fissurée.
J'ai scotché en attendant de réparer (je recherche juste la partiie caoutchouc, sinon c'est la totale avec le tube metallique à environ 250€).
J'ai retrouvé la souplesse à l'accélération, la puissance ( dont je ne m'etais pas trop aperçu de la perte), et la régularité á vitesse constante. Un vrai plaisir. C'est dingue comme on s'habitue aux petits soucis, on ne se rend même plus compte!!

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 2817
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: symptômes bizarres

par biff » 15 Mar 2016, 12:46

Si j'ai bien compris c'est celà que tu cherche , 80€ sur ebay

http://www.ebay.fr/itm/151133253472?_tr ... EBIDX%3AIT

fred40
Membre actif
Membre actif
 
Messages: 76
Enregistré le: 19 Juin 2015, 15:08
Véhicule: bmw 535d e61
Code VIN:

Re: symptômes bizarres

par fred40 » 15 Mar 2016, 18:58

Pour info sur la 535d c'est monté avec des colliers serflex qui assurent l'étanchéité entre parties souples et rigide

FredE61
Membre Assidu
Membre Assidu
 
Messages: 531
Enregistré le: 28 Fév 2012, 09:05
Véhicule: BMW (E61) 525D
Code VIN:

Re: symptômes bizarres

par FredE61 » 15 Mar 2016, 23:54

Oui c'est ça biff
Le truc que je ne sais pas c'est s'ils vendent les 2 ou pas. Il me faut la partie haute .. L'autre pas besoin pour le moment.
J'hésite un peu à commander, ne sachant pas ce qui sera livré (j'ai envoyé un email ce week-end à un vendeur turc et pas de réponse...) ... Et j'essaie de trouver un vendeur français / allemand / anglais .... Pour l'instant je n'ai repéré que des espagnols / turcs / polonais.
Ce vendeur a l'air bien, je vais le contacter.

------
Edit:
J'ai repéré ça qui a l'air bien aussi:
https://okzam.de/p/root/1x-druckschlauch-turboschlauch-fuer-bmw-5er-e60-525d-530d-11617799401-neu/
------

Cool les serflex sur la 535, c'est d'origine? Sur la 525 ce sont des colliers metalliques non démontables :-(

535M
Membre actif
Membre actif
 
Messages: 65
Enregistré le: 30 Sep 2014, 19:07
Véhicule: Bmw E60 535D Pack M
Code VIN:

Re: symptômes bizarres

par 535M » 17 Mar 2016, 18:28

bonjour pour les symptôme d'acoup jai le meme pb quand je met le régulateur entre 90-110 km/h j'ai l'aiguille du tour minute qui ne fait que de bouger il n'est pas stable , sinon avez vous aussi dès vibration à bas régime quand je roule 46* avez vous trouvez une solution pour les accoup ?

FredE61
Membre Assidu
Membre Assidu
 
Messages: 531
Enregistré le: 28 Fév 2012, 09:05
Véhicule: BMW (E61) 525D
Code VIN:

Re: symptômes bizarres

par FredE61 » 20 Mar 2016, 15:50

J'ai commandé :

https://okzam.de/p/root/1x-druckschlauch-turboschlauch-fuer-bmw-5er-e60-525d-530d-11617799401-neu/

En attendant j'ai bien scotché (scotch renforcé avec des fibres), plus aucune fuite et plus aucun soucis, elle tourne comme une horloge et plus aucun des 3 symptômes.

535M: à mon avis on a le même problème. Dans mons cas les 120km/h correspondent à une pression à laquelle la coupure dans la durite devait s'ouvrir / refermer et provoquer une pression aléatoire dans le turbo (je ne connais pas bien les principes de fonctionnement mais c'est mon interprétation) d'où le régime aléatoire. A vitesse moindre: pression non suffisante dans la durite qui restait assez fermée et donc pas de baisse de régime, à vitesse supérieure la pression était plus forte et donc la fuite assez homogène et donc pas de baisse de régime non plus.
Pour toi si le pb est à 90km/h ça doit être une plus grosse fuite de pression.

Y-a-til des traces d'huiles autour de l'egr ?
Pour trouver une éventuelle fuite de pression dans la durite: mettre quelqu'un au volant qui va donner des coups d'accélérateur et quelqu'un sous le capot qui promène sa main (attention aux courroies!!!) autour des durites, surtout la grosse en sortie d'EGR.

FredE61
Membre Assidu
Membre Assidu
 
Messages: 531
Enregistré le: 28 Fév 2012, 09:05
Véhicule: BMW (E61) 525D
Code VIN:

Re: symptômes bizarres

par FredE61 » 29 Mar 2016, 13:25

535M, un petit retour sur ton problème ?

Voici quelques infos supplémentaires.
N'ayant toujours pas reçu la pièce (commandée le 21/03) et comme j'ai un long voyage prévu dans pas très longtemps je crains de ne pas recevoir la pièce à temps ou alors de n'avoir pas le temps de la monter.
Donc hier j'ai voulu "renforcer" ma réparation de fortune mais comme ce n'est pas très accessible j'ai voulu sortir la totale (pièce n°9):

http://www.etk.cc/bmw/FR/search/selectGroup/48810/11_3468/11617799401

Eh bien c'est tout à fait possible, assez facilement, sans lever la voiture, le tout par le haut.
Le plus difficile est de déconnecter / reconnecter la partie basse, au niveau du n°8. Ca se fait à l'aveugle / au toucher.
Il faut quand même des longs bras.

J'ai pris des photos pour montrer la position ouverte/fermée de l'agraphe. Je peux les poster si ça intéresse quelqu'un.
J'ai mis un peu de temps à démonter, un peu moins à remonter (20mn) ... mais en gros avec 10mn passés pendant le remontage à filmer avec le téléphone pour vérifier que tout était bien remis correctement en bas.

Avatar de l’utilisateur
Morbak
Membre Assidu
Membre Assidu
 
Messages: 940
Enregistré le: 23 Jan 2012, 13:06
Véhicule: 535d E61, M3 E36 et 740iL E38
Code VIN:

Re: symptômes bizarres

par Morbak » 30 Mar 2016, 15:24

535M a écrit:bonjour pour les symptôme d'acoup jai le meme pb quand je met le régulateur entre 90-110 km/h j'ai l'aiguille du tour minute qui ne fait que de bouger il n'est pas stable , sinon avez vous aussi dès vibration à bas régime quand je roule 46* avez vous trouvez une solution pour les accoup ?

Si ton auto a plus de 200 000 kms, je pense plutôt à un souci de convertisseur de couple, j'avais les mêmes symptômes dont les vibrations à bas régime.

pepedu76
Nouveau Membre
Nouveau Membre
 
Messages: 24
Enregistré le: 13 Mar 2016, 19:51
Véhicule: bmw e60
Code VIN:

Re: symptômes bizarres

par pepedu76 » 01 Avr 2016, 20:18

fred40 a écrit:Les parties souples sont surement collées à la partie dure en usine d'où le changement de la totalité en pièce détachée. Tu pourras toujours acheter la partie souple ailleurs et la monter avec un collier si nécessaire, attention en enlevant l'ancienne de ne pas abimer le support rigide.

bonjour si les sifflement revienne penssr a changer le deshuileur quand vous fere votre vidange normalement sa ce change toute les 2 ou 3 vidange

  Précédente   Suivante
23 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : el-leon95 et 1 invité

Nous sommes le 24 Jan 2017, 04:01