Surchauffe moteur - 335i e92 => quelles conséquences ?
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
Avatar de l’utilisateur
arlg2911
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 23 Juil 2012, 22:55
Localisation: somewhere in ze 78
Véhicule: BMW (e92) 335i
Code VIN:

Surchauffe moteur - 335i e92 => quelles conséquences ?

par arlg2911 » 23 Nov 2014, 18:28

Bonjour à toutes et à tous,

J'ai eu une petite mésaventure le weekend dernier, en allant changer mes pneus le radiateur qui s'enclenche, puis un témoin orange "surchauffe moteur rouler modérément" puis quasi dans la foulée le voyant rouge avec une voiture qui n'avance presque plus (et je m'arrête immédiatement of course). Coup de bol, concession à moins d'un km, donc le temps de la laisser refroidir, je la dépose. Verdict plutôt cohérent: pompe à eau électrique morte. Je fais donc changer la pompe et le thermostat et je récupère la voiture hier: plus de souci de ce côté.

Seulement voilà, j'ai eu l'impression de récupérer ma voiture avec moins de pêche, c'est difficile à expliquer mais en montant dans les tours l'accélération ressentie était moins "violente" qu'avant. Je me suis dit que c'était peut-être moi qui déraillait, mais cet aprem en mettant une petite accélération en côte: voyant moteur orange (sans message perte de puissance) et tremblements du bloc moteur en passant sous les 70/80 km/h, c'est comme si le moteur avait des ratés 46* ... Ensuite j'étais quasi sur la réserve (d'ailleurs le voyant réserve s'est allumé peu de temps après), j'ai roulé doucement sur environ 5-10 km puis le voyant a disparu et plus de tremblements *29*

Alors je me demande, la surchauffe moteur du weekend dernier peut-elle être la cause de ce symptôme ? Je pense à plusieurs choses, comme:

- un/plusieurs injecteurs défectueux
- bobine d'allumage défectueuse
- pompe HP défectueuse (moins probable car le moteur démarre au quart de tour)
- ou simplement rien, le simple fait d'avoir tapé (pas si fort que ça) en côte et en étant presque sur la réserve...

J'exclus les turbos (et je croise les doigts), mais bon...

Voilà, avez-vous déjà rencontré ce souci ? Qu'en pensez-vous ? Cela peut-il être une erreur de BM lors de la réparation ?

Merci à vous

Avatar de l’utilisateur
32#i_lover
Membre Professionnel
Membre Professionnel
 
Messages: 1510
Enregistré le: 10 Avr 2011, 18:01
Localisation: Toulouse
Véhicule: 330i E90 pack luxe
Code VIN: PP96742

Re: Surchauffe moteur - 335i e92 => quelles conséquences ?

par 32#i_lover » 24 Nov 2014, 10:15

Salut
Peut-être que c'est tout simplement ton DME qui s'est envoyé en l'air. Si c'est le cas, une suppression des défauts à la valise peut régler le problème.
Elle a combien de kilomètres ta 335? J'ai moi aussi une pompe à eau électrique et ton post n'est pas fait pour me rassurer d'autant que je n'ai vu nulle part une quelconque périodicité de remplacement.. 46* .

Avatar de l’utilisateur
arlg2911
Nouveau Membre
Nouveau Membre
 
Messages: 11
Enregistré le: 23 Juil 2012, 22:55
Localisation: somewhere in ze 78
Véhicule: BMW (e92) 335i
Code VIN:

Re: Surchauffe moteur - 335i e92 => quelles conséquences ?

par arlg2911 » 24 Nov 2014, 14:00

Salut,

En fait je l'ai déposée ce matin chez Station 95 (bon je vois que tu es de Toulouse donc ça ne te parlera peut-être pas, mais beaucoup d'IDF connaissent bien :wink: ). Sur la route elle manquait clairement de pêche, je sentais que niveau reprises c'était pas du tout ça, ça fait mal de le dire mais elle avait du mal à dépasser les 100km/h (sans voyant moteur pourtant), fallait vraiment appuyer... Une fois arrivé, après passage à la valise, le verdict est tombé: bobine d'allumage cylindre n°1 défectueuse. Ils l'ont remplacé dans la foulée (ça c'est top) et j'ai fait faire une vidange (mais ça n'a rien à voir).
En tous cas selon eux, les deux problèmes seraient indépendants, un coup de pas de bol entre la surchauffe liée à la pompe à eau morte et la bobine défectueuse...
Du coup au retour, la voiture se comporte comme avant *br*, enfin presque (à bas régimes j'ai l'impression q'elle est plus "creuse"... je suis peut-être parano maintenant), mais au moins elle ne roule plus sur 5 cylindres.

Sinon pour la pompe à eau, c'est une pièce qui doit avoir environ 150,000 km de durée de vie à ce que j'ai cru comprendre. Après tu pourrais très bien faire 200,000 sans rien avoir, qui sait ?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 16 Déc 2017, 08:28