start and stop bis
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

3 messages   •   Page 1 sur 1
Maskitof
 

start and stop bis

par Maskitof » 06 Mar 2013, 09:32

Bonjour , je suis tout nouveau.

j'ai acheté la semaine dernière une 116D confort de 2010.
A ce niveau de finition , possède-t-elle le start and stop ?
Si oui, comment fait-on pour l'activer?
J'ai bien le bouton en bas du tableau de bord , sous la clim , mais le fait de l'enclencher ne change rien .

j'attends vos réponses avec impatience .

Merci.

dompas
 

Re: start and stop bis

par dompas » 06 Mar 2013, 11:50

Bonjour,

Je ne sais pas si une 116D confort possède l'option start & stop mais en tous cas ce dispositif ne fonctionne pas toujours et dépend de plusieurs facteurs:

Ne fonctionne pas si:
- vous restez appuyé sur l'embrayage avec une vitesse enclenchée (il faut impérativement être au point mort et relâcher l'embrayage pour que le système fonctionne)
- bouton de coupure sur off témoin allumé (revient en position on à chaque coupure du contact)
- température extérieure inférieure à 3°
- température d'eau moteur pas suffisamment élevée
- motoventilateurs de refroidissement moteur en fonctionnement
- clim en fonctionnement (sauf en régulation)
- pulseur d'air à fond
- véhicule roule à plus de 3km/h, d'ailleurs, si vous êtes arrêté dans une descente et si vous lâchez le pied du frein le moteur se remet en route automatiquement sans action sur l'embrayage dès que les 3km/h sont atteint.
- batterie trop faible
- après avoir effectué une marche AR
- dans les embouteillages si vous avancez de quelques mètres à chaque fois
- consommation électrique importante (exemple: phares allumés + clim + essuie glace + dégivrage AR)
- etc, etc...il y a d'autre paramètres que j'ai oublié

Ce dispositif n'est pas une science exacte, il arrive parfois que ça cafouille un max, que le moteur se remette en fonctionnement sans action sur la pédale d'embrayage (indique généralement une consommation électrique excessive ou une batterie faible), que le moteur ne redémarre pas après action sur l'embrayage avec allumage du témoin S&S même après avoir appuyé sur le bouton start ,dans ce cas couper le contact et reprendre la procédure de démarrage classique (parfois ça "klaxonne" derrière) :shock:

alexbadgone
 

Re: start and stop bis

par alexbadgone » 14 Mar 2013, 23:13

ya aussi si tu as roulé pendant 3h sur l'autoroute à 150, elle se stopera pas de suite!
à l'inverse, un truc tout con mais j'en ai fait l'expérience en live
tu t'arrêtes à un feu, le stop s'enclenche, ensuite tu déclipses ta ceinture.... bah le moteur est vraiment coupé!! faut redemarrer le moteur par le bouton!
bon, c'est pas tout les jours qu'on enlève la ceinture à un feu rouge! moi c'était pour attraper une bouteille dos sur le sol côté siège passager

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 02 Déc 2020, 16:16