soucis de tremblement à l'acceleration
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
chdeul80610
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 22 Juil 2018, 21:24
Véhicule: Bmw serie 3 Touring 2008 2L 143ch
Code VIN:

soucis de tremblement à l'acceleration

par chdeul80610 » 22 Juil 2018, 22:09

bonjour à tous.
je vous explique ma situation.
j'ai une série 3 Touring 2008 2L 143ch.
Après acquisition il y 2 ans, la chaine casse le lendemain de l'achat et le vendeur ne veux rien savoir du coup expertise procédure.
La procédure vient de se terminé j'ai réinstallé un moteur et depuis quand j'accélère sa tremble à bas régime.
Pour moi soit il y a un soucis avec l'arbre de transmission soit avec les silents blocs de boite.
ça tremble même à l'arrêt et quand j'éteins mon moteur çà secoue.
Quelqu'un à une idée ?
je sais pas comment déterminer si un silent bloc est usée, je suis débutant en mecanique.

Avatar de l’utilisateur
sarti
Membre actif
Membre actif
 
Messages: 73
Enregistré le: 24 Mai 2018, 22:31
Localisation: Bordeaux
Véhicule: BMW (E85) Z4 3.0siA
Code VIN: LK40001

Re: soucis de tremblement à l'acceleration

par sarti » 25 Juil 2018, 02:48

Bonjour,

Ce moteur est un échange standard ou d'occasion ?

L'arbre de transmission doit être le même qu'avant changement du moteur. Je doute qu'il ait été remplacé.
Le soucis provient du moteur actuel.

Il faudrait passer la voiture à la valise pour voir si des défauts ressortent.

Personnellement je pencherais pour un défaut d'électrovanne.
=> https://www.realoem.com/bmw/fr/showpart ... Id=11_4058 (pièce 1)

Cependant peux-tu me confirmer le code de ton moteur ou me communiquer ton VIN afin que je puisse vérifier ?

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Oct 2018, 09:12