Soucis de puissance
Postez ici vos sujets concernant la série 1 !

1 message   •   Page 1 sur 1
Hruund
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 12 Aoû 2021, 14:34
Véhicule: BMW 116d
Code VIN:

Soucis de puissance

par Hruund » 12 Aoû 2021, 14:53

Bonjour tout le monde, je suis nouveau sur le forum, voilà j'ai un petit soucis de puissance, je pense.
J'ai acheté ma voiture il y a 1an, une série 1 116d F20 de 2015 automatique.
Je trouvais qu'elle avait pas énormément de puissance et de reprise, mais je me suis dit que 116ch c'est normal que ca ne soit pas une bombe, mais ca me perturbait quand même.

Il est arrivé des fois, ou, à un second démarrage (moteur déjà chaud donc) ma voiture avait comme une gain de puissance assez conséquent pendant quelques secondes puis, une fois arrêt d'accélération, sa puissance redevient normal (pourtant je ne fais rien de particulier).
N'étant pas du tout mécano et n'y connaissant rien, j'ai trouvé ca rigolo mais bizarre.
Puis vient la vidange et contrôle demandé par ma voiture. 105 000km environ.
Après cela, j'ai eu le même gain de puissance qu'auparavant, mais la, au lieu de redevenir normal au bout de quelques secondes, elle était puissante tout au long du trajet que j'ai fait 1h30.
Puis le lendemain (aujourd'hui 12 aout 2021) re 1h30 de trajet, puissance redevenu normal (donc lent) à la moitié du trajet.
J'en ai parlé autour de moi, on m'a dit peut-être le turbo qui s'emballe, ou, l'ancien proprio avait fait un stage un qu'il a enlevé par le suite pour vendre la voiture, et que maintenant pour moi, la bride "bug" (je sais pas si c'est possible) et qui du coup alterne entre stage 1 et 0.

Voulant savoir, et n'ayant pas envie d'aller chez BMW ce mois ci pour pas payer 200 balles pour chercher le soucis.
J'ai regardé donc en puissance "normal", en faisant un 0-100kmh, en mode sport, verdict, 20secondes ! Au lieu de 10.3s comme indiqué par le constructeur.
Je n'ai pas encore pu faire de 0-100 quand j'ai ce fameux "gain" de puissance, car ca m'arrive quelques fois mtn au hasard sans le choisir.
Donc je me dit que, je l'ai acheté avec un soucis de puissance.
Es-ce le turbo qui ne fonctionne plus ? Ou autre chose ? Aucune idée je m'y connais vraiment très très peu !
Des idées ? Merciiii !
Ps: Elle est encore sous garantie. Non pas BMW mais Opteven.

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 03 Oct 2022, 21:12