soucis de démarrage
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

6 messages   •   Page 1 sur 1
Paco47
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 10 Jan 2016, 04:28
Véhicule: 320d e46 1998 pack L
Code VIN:

soucis de démarrage

par Paco47 » 10 Jan 2016, 05:31

Bonsoir alors voila mon probleme sur une 320d E46 de 1998 ,136 cv
La voiture avais un peux du mal a demarrer a froid mais demarrer sans non plus trop insiter 3 ou 4 coups de clefs pour le matin ensuite a chaud sans soucis jusqu'ici tout aller bien !
Un jour vers debut de soirèe jarrive chez moi et je precise bien que le vehicule n'a pas caler rien du tout et que c'est bien moi qui a etein le moteur donc pas de soucis !! Je rentre pour manger et une fois finis je decide d'aller mette du gazoil car le temoin d'essence n'aller pas tarder a seclairer je tourne la clef prechauffe et tente dallumer le demarreur entraine le moteur et au moment de demarrer je sens comme une petite rate je me dis que se doit etre moi je re essaie toujour rien ! Et le temoin avec ecrie DDE en dessous en jaune sur le tableau de bord qui sallume au prechauffage (je pense que se doit etre la cause car demarre jusqua que voyant sallume mais senleve au bout dune sec et je pense pas quil etait avant ) je la ramene chez un dieseliste qui se penche sur la fameuse VP44 qui ne debiterai plus asser de gazoil pour faire demarrer la bmw selon lui ?!
Résultat valise 0 default
Presence de limaille
3 bougie changer et 1 coincer
Après multiple tentative du mecano il me rappel et me dit quil ne pourra pas faire grand chose de plus
Je récupére donc ma tetine avec laide dun dépanneur je change ma pompe VP et maintenant ma voiture demarre et cale elle ne fume pas legere fume blanche mais rien danormal a mon goût et cette histoire ma couter 3 demarreur pourquoi ??? Sachant que je ninsite pa et apres avoir griller un demarreur neuf de chez oscaro en meme pas 5 min et sans exagerer !!!!!!
Chose que la voiture ne mavais jamais fais jusqua ce quelle demarr et cale et jai limpression qui lache au moment ou je met les cable sur une autre voiture pour aider ma bateri qui je pense a dut prendre un coup ... Merci pour vos reponses
Ps piece changer apres sortie du garage
Filtre a GO Neuf
Pompe Vp44
3 bougies
3 demarreur :(
Relais et boitier de prechauffage car jai limpression que mes bougies ne chauffe pas a chaque fois que je le souhaite ...
Merci de vote aide precieuse car la je coule sa fais 4 moi que je suis au meme point

Avatar de l’utilisateur
Vettele46
Membre actif
Membre actif
 
Messages: 67
Enregistré le: 02 Jan 2016, 12:12
Véhicule: Bmw E46 320D 136 chx
Code VIN:

Re: Urgent !!! Gros soucis de démarrage

par Vettele46 » 10 Jan 2016, 14:18

Salut , tes symptômes me font penser au calculateur qui est au dessus de la pompe à injection essaie de regarder si tu n'as pas des fils de débranches dedans et/ou essaie de le changer. Avant cela démonte un tuyau d'injecteur et voit si le débit de gazole est continu , si oui ta pompe et ton calculateur sont ok regarde plutôt du côté des injecteurs , si non c'est du côté de la pompe et du calculateur qu'il faut se pencher ou du côté de la pompe immergée du réservoir qui n’emmène pas assez de gazole à la pompe à injection. Voilà en espérant t'avoir aidé.

Paco47
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 10 Jan 2016, 04:28
Véhicule: 320d e46 1998 pack L
Code VIN:

Re: Urgent !!! Gros soucis de démarrage

par Paco47 » 10 Jan 2016, 18:28

Salut vettele46 et merci pour ton aide
La pompe a etait changer et du coup je pense qu on peux egarer cette piste et je cest que le gazoil arrive bien mais je ne sais pas si cest en continue comme tu le precise en revanche je pense bien avoir 1 injecteur défaillant car assez de gazoil dessus , pour se qui est de la pompe immerger on lentend bien tourner mais comment vérifier si elle debite bien asser ??
Merci de ta reponse en espérant avoir etais claire merci

Avatar de l’utilisateur
Vettele46
Membre actif
Membre actif
 
Messages: 67
Enregistré le: 02 Jan 2016, 12:12
Véhicule: Bmw E46 320D 136 chx
Code VIN:

Re: Urgent !!! Gros soucis de démarrage

par Vettele46 » 10 Jan 2016, 18:54

Salut , pour voir si ta pompe immergée débite assez de gazole , tu enlèves le filtre à gazole , tu vides la cuve , tu met le contact en position 2 ( préchauffage ) et tu attends 30 sec , si la cuve est rempli en 30 sec et que tu vois qu'un gros debit continu arrive c kelle est ok sinon c kelle n'emmène pas assez de gazole

Pour voir le jet continu aux injecteurs tu débranches un tuyau , tu préchauffes et tu démarres ( à faire à 2 c le mieux ) si debit continu c ok sinon problème d'arrivée de gazole , tu fais ça pour tous les injecteurs.

Si tu as une fuite au niveau d'un de tes injecteurs voit si le tuyau est bien serré si oui et que l'injecteur crache une liquide un peu noir au niveau du tuyau c ke il est mort.

Voilà

Paco47
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 10 Jan 2016, 04:28
Véhicule: 320d e46 1998 pack L
Code VIN:

Re: soucis de démarrage

par Paco47 » 11 Jan 2016, 01:46

Ok je vais testé sa et je te tien au jus par contre quand tu dis "Tuyau" parle tu des grampes d'injecteur ?
Car je narrive pas avoir de quoi tu parle merci

Avatar de l’utilisateur
Vettele46
Membre actif
Membre actif
 
Messages: 67
Enregistré le: 02 Jan 2016, 12:12
Véhicule: Bmw E46 320D 136 chx
Code VIN:

Re: soucis de démarrage

par Vettele46 » 11 Jan 2016, 19:38

Oui c'est ça c'est les rampes d'injecteurs les tuyaux rigides en fer vissés sur le dessus des injecteurs

6 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : darma12 et 3 invités

Nous sommes le 28 Mar 2017, 20:41