Soucis de clé
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
Daryl91
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 06 Juin 2020, 19:22
Véhicule: Bmw (E46)330d
Code VIN: FM70993

Soucis de clé

par Daryl91 » 06 Juin 2020, 21:35

Salut à tous ..
De retour sur le forum après quelques années d absence ,avec un nouveau profil ,je n ai pas réussi à récupérer l ancien,j ai oublier mes id de co sorry

Je reviens donc avec mon petit soucis et le plaisir de voir que le forum est toujours aussi actif et enrichie ..

Alors je vais en venir à la principal motivation de mon sujet ..

J ai un soucis avec mes clés ,les deux (je sais je m y suis pris sur le tard )

Alors je vais expliquer l histoire dans son déroulement

Il y a quelques temps ma clé 1 ,avais de moins en moins de porté,jusqu’à ne pu marcher à part en la collant près de la vitre arrière et encore en fermeture de la voiture et ouverture du coffre ,ouvrir la voiture étais plus compliqué ..bon je me dis c est là pile ,du coup je met cette clé de côté et je décide de prendre la clé 2 ..


Au début celle ci marchait bien puis au bout de deux mois elle m as fait exactement les mêmes symptômes que la clé 1
Donc porter de plus en plus faible ,jusqu’à ne pu fonctionner..Bon que au bout de 16 an que les batteries lâchent ne m étonnais pas

Je me décide donc à agir sur le tard (j avais d autre soucis personnels et financier qui m on fais délaissé ma vaillante bm un moment)..j achete donc des batteries pour mes clés ,je les remplace ..et là au moment de réinitialiser mes télécommandes
chose que je pense maîtriser j ai déjà fais là manip sur celle ci (Au début du bug pensant à un bug qu une association pourrait régler ,sur mes anciennes bm aussi ) j ai jamais galère pour le faire mais là le néant après de multiple essais et de quart d heure d attente entre chaque ..sa passe pas ..

Du coup je retourne inspecter mes clés ,leur soudures,le voltage des batteries

Cote batterie elle sont toutes les 2 à 3.300 à peu près ..donc je continue en vérifiant que leur tension ne baisse pas trop en appuyant sur les switch ..et là je m aperçois que seul le bouton d ouverture du coffre fait varier le voltage de quelques dixième ..genre la mesure passe de 3.300 à 3 .280 tant que je maintien le bouton enfoncer et remonte à 3.300 quand je relâche ..
J en déduit que la batterie encaisse assez bien (apparemment la chute se fait en centième quand celle ci est a plat )par contre sur les deux télécommandes j ai le meme soucis ..c est à dire que le bouton d ouverture et de fermetures (comme par hasard ceux qui servent à synchroniser là clé .donne l impression de ne faire aucune action je vois même pas le tension bouger de 000.1 en appuyant dessus ..seul le bouton dédier au coffre donne l impression de continuité en faisant varier la tension

Alors ma question est ce normal ou ou effectivement c est touches devraient avoir une influence elle aussi ,j aimerai ne pas me mettre à acheter ces bouton ect sans être sûr que cela change quelques choses ..même si rien est impossible je trouve ça bizarre que mes 2 clés fassent la meme chose ,surtout que sa a pas l air commun ..

Je précise que le zke et la centralisation au bouton intérieur ou au barillet fonctionne très bien (ouverture de toute les portes ,lumières qui s allume ect )..

Voilà j espère m être assez bien exprimer et avoir été assez clair ..

Je vous remercie d avance ..

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 27 Sep 2020, 21:02