Soucis avec alarme sur E36

1 message   •   Page 1 sur 1
Avatar de l’utilisateur
romaster
Membre Elite
Membre Elite
 
Messages: 4182
Enregistré le: 29 Juin 2012, 16:56
Localisation: Pas de Calais 62 IZI
Véhicule: 323cia cab E46
Code VIN:

Soucis avec alarme sur E36

par romaster » 21 Sep 2013, 22:32

Bonsoir tout le monde !

Voilà j'ai un petit soucis, mon frère vient d'acheter une 325 tds de fin 97, la voiture est en très bon état, suivie depuis le premier jour, etc, seulement il y'a un petit soucis, l'ancien proprio de l'époque avait fait monter une alarme "Dragon", jusque là nickel, tout fonctionne.

L'ancien proprio, celui à qui on a acheté la caisse, a apparemment fait retirer l'alarme par un mécano, et remis celle d'origine en place, donc tout nickel encore une fois, le problème maintenant, c'est que lorsqu'on ferme la voiture avec la télécommande d'origine, tout se ferme correctement, on la déverrouille, monte dedans, et là, même après avoir démarré, les clignos clignotent, le voyant rouge avec, comme si l'alarme s'était déclenchée, mais pas de bruit rien du tout, et elle démarre sans soucis.

Nous nous sommes alors dit une chose, on va retirer le fusible de l'alarme, comme on s'en fout qu'il y ai une alarme ou non, et là, plus de centralisation, et la télécommande ne fonctionne plus, ce qui est assez gênant, et le pire, comme c'est une phase deux, tout est changé, par exemple avec ma première E36 qui était de 94, je pouvais désactiver l'alarme avec une clé, et appuyer sur l'interrupteur clignotant pour la couper, or ce n'est pas possible sur ce modèle.

Donc si quelqu'un aurait une idée du problème, ou du moins simplement désactiver l'alarme, car comme vous devez vous en douter, lorsqu'on ferme les portes elle est active, le moindre petit mouvement et les clignos font la fête, ce qui vide la batterie à chaque fois.

Merci à vous !

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités