souci demarage a froid 525 tds e39
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

21 messages   •   Page 1 sur 3   •   1, 2, 3
jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

souci demarage a froid 525 tds e39

par jason525 » 04 Nov 2014, 20:03

Bonjours , j'ai depuis peu une bmw 525 tds e39 qui totalise 246 000 km. Voici mon souci : La voiture peine a demarer a froid ( ce n'est pas encor catastrophique mais je prefaire regler le souci avant que ca le devienne) donc cela ne conserne que le 1er demarage de la voiture , si je la reprend dans la journée RAS . Quand je met le contact jentend bien ma pompe de gavage " tourner" pendant une bonne minute. Enssuite je la préchauffe 1 fois .... galere a demarer ! je la re préchauffe 2 fois la voiture peine mais fini par demarer . J'ai aujourdhui changer mon filtre a gazoil je verais demain matin si ca a regler mon souci mais j'ai peu d'espoir ... Je presise qu'il ny a pas de prise d'air sur mon circuit de gazoil ( durite transparante après le filtre a gazoil sans occune bulle d'air) Je pense aux bougies de préchauffage ?? Petite question au passage : si je change les Bougies de préchauffages , changement des joints de pipe d'admission obligatoire? merci d'avance les béhémistes

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par l aventurier » 04 Nov 2014, 20:17

bonsoir à tout les *40* jason525 non tu n'est pas obligé de changer les joint à chaque fois que tu dépose la pipe mais tout dépend dans quel état tu va les trouvé la première fois,de plus je crois pas que ça soit nécessaire de déposé la pipe pour changer les bougies mais je te l'accorde ça serait moins galère */c1 tu peut tester tes bougies une fois démonté avec un bout de fil et du 12v si ça rougie c'est ok */c1

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 04 Nov 2014, 20:24

Merci de ta réponce l'aventurier ! Oui je vais surment essayer ca demain ! Oui je pence que sans démonter la pipe ca doit etre une prise de tete , je suis bricoleur pas mécano malheuresement ... Ok pour les joints je verais la surprise que ca me réserve . Et pour toi ca pourait etre autre chose?

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par l aventurier » 04 Nov 2014, 22:10

aparament tu as bien inspecté le circuit de gasoil donc à part les bougies je vois rien d'autre pour le moment il faut avancé par étapes surement 1 ou 2 bougie de *13*
ps:quel année ta e39 et quel moteur dedans (ex:M51)

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 05 Nov 2014, 19:44

Donc démarrage ce matin avec filtre a gazoil changer pas d'amélioration. La voiture a demarer quand j'ai mis le pied au plancher avec l'accélérateur ! J'ai donc penser se mon circuit de gazoil ce " désamorcer " pendant la nuit ... J'ai donc enlever le cache moteur et 3 des durites de retour gazoil brancher sur les injecteur était complètement cramer ( pas de fuites mais dirites sèches , toutes craqueler est cassante ) j'ai donc changer ça cette âpre je verais demain si il y a du mieu avec ce changement. Si ce n'est pas le cas je testerais les bougies de préchauffe . C est une 525 tds e39 de 1997 moteur m51 avec pipe admission en plastique

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 06 Nov 2014, 15:18

Donc voila , cette nuit -5 degrés chez moi , ce matin 8 heure je vais pour prendre ma voiture il fait 2.5 degrés . Je préchauffe 2 fois la voiture impossible de demarer ! je la re préchauffe 2 fois demarage tres difficile et qui ce ferai avec une grosse fumée blanche a l'echapemment ! donc les durites de retour gazoil n'etait pas la cause de mon probleme demain test des bougies

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par l aventurier » 06 Nov 2014, 21:39

bonsoir à tout les *40* jason525 contrôle si ça préchauffe avec un testeur tu positionne le testeur sur une bougie et tu met le contact pour voire si le 12 v arrive on ne sais jamais */c1

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 06 Nov 2014, 22:26

D'accord merci de ton aide ! Je testerai ça ! Et si je n'ai pas les 12 volts ca vien du boîtier de préchauffage alors ?

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 07 Nov 2014, 11:46

Démontage et test des bougies de préchauffe bilan des courses ... 3 bougies mortes de chez mortes qui ne donnent auccun signes de vie et une bien faiblarde ! Résultat ma titine n avait que 2 bougies de correct. Changement de tout ce petit monde cette apreme

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 08 Nov 2014, 11:33

Et voilà démarrage de la tuture ce matin avec les bougies neuves ! Au quart de tour

  Suivante
21 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités

Nous sommes le 11 Déc 2017, 08:20