souci demarage a froid 525 tds e39
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

21 messages   •   Page 2 sur 3   •   1, 2, 3
supertos27
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 20 Fév 2014, 03:56
Localisation: fleury/andelle
Véhicule: bmw e39/e36 compact/e30
Code VIN:

Re: souci demarage a froid 525 tds e39

par supertos27 » 28 Nov 2014, 13:12

salutations amigo...

surtout et je dit bien surtout fait vérifier ou bien fait le par toi même... *61*
le petit tuyaux qui relie la pipe a une électrovanne de suralimentation je crois, si il s'est bien retirer quand tu as démonte ta pipe pas de soucis...par contre si tu as été obliger de tirer dessus pour le débrancher, regarde bien si ton turbo se déclenche bien ou si tu as une perte de puissance quand tu tire en 5 a plus de 130-140km/h..... :?:
Jai eut ce soucis il y a 4 ans, quand j'ai fait mes bougies et quand je suis partit au Portugal, sur les autoroute en France pas de problèmes....c'est quand je suis passe en Espagne que j'ai remarque quelle tirait plus du tout....et a 2.00 du mat obliger de faire un arrêt pour ''essayer ''de regarder quelque chose dans le noir.... 46*

pas de voyant au TDB et pas d'odeurs blizzard non plus....du coup j'ai continue en mode dégrader, si je peux dire, jusque chez moi...600km a 120-130 et en haut des cotes a 90.....le lendemain matin je suis aller chez Bmw a coter...et ils ont fait un check-up et cette saloperie était ouverte de l'intérieur, et quand on ne demande pas de puissance on ne se rends compte de rien....

ça m'a couter 107E pour le check-up et 170 pour un support moteur et le nettoyage du système frein et embrayage...un super capuccino et un beau portefeuille en cadeau ainsi qu'un tour en 525 GT **1 **1 dans la foulée ils ont certifie le Km avec la clé...

Avatar de l’utilisateur
Bas-Rhin 67
Membre actif
Membre actif
 
Messages: 148
Enregistré le: 06 Sep 2014, 17:42
Localisation: Strasbourg.
Véhicule: BMW (E39) 525 IA.
Code VIN:

Re: souci demarage a froid 525 tds e39

par Bas-Rhin 67 » 28 Nov 2014, 20:02

Top *98/

Bien content pour ta 5.

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 28 Nov 2014, 21:38

Salut les amis ! et bien je suis obliger d'inster un peu pour enlever cette petite durite! mais mon turbo lui ce declanche bien , bonne peche ... justement quand j'ai voulu voir si j'avais une perte de puissance j'ai pri une belle route et elle est montér a 180 sans trop forcé donc je pence que coter turbo ras

Nono47
Nouveau Membre
Nouveau Membre
 
Messages: 7
Enregistré le: 17 Nov 2014, 00:07
Véhicule: BMWW (E 39) 540i Full
Code VIN:

Re: souci demarage a froid 525 tds e39

par Nono47 » 29 Nov 2014, 08:14

Salut,
Je vous confie un petit retour d'expérience à ce sujet,

J'ai eu le cas sur ma dernière E34, il y a quelques années, après changement des bougies de pré-chauffage, celle-ci continuait à mal démarrer à froid. Je suis allé chez BMW et le chef d'atelier, m'a demandé si j'avais déjà changé de fusible situé sur le passage de roue coté passagé, servant à l'alimentation du boitier de pré-chauffage.
Devant ma réponse négative, le changement s'est réalisé en 5 mn et la voiture n'a plus jamais eue de soucis, à ce sujet.

Se renseigner pour savoir si ce système a été monté sur la E39 !

Ce fusible (maxi fusible), fond au fil du temps, diminuant l'intensité du pré-chauffage.
A vérifier sur vos belles !

@++

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 30 Nov 2014, 11:35

merci pour l'info c est bon a savoir *21*

supertos27
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 20 Fév 2014, 03:56
Localisation: fleury/andelle
Véhicule: bmw e39/e36 compact/e30
Code VIN:

Re: souci demarage a froid 525 tds e39

par supertos27 » 02 Déc 2014, 11:36

bien evidement avant tout demontage et achat de pièces a 18E chaques bougies...faut bien verifier ses fusible et aussi la batterie....ainsi que le circuit de charge....enfin des trucs qui peuvent eviter l'achat intempestifs de peices qui n'auraient pas du etre changees...

supertos27
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 20 Fév 2014, 03:56
Localisation: fleury/andelle
Véhicule: bmw e39/e36 compact/e30
Code VIN:

Re: souci demarage a froid 525 tds e39

par supertos27 » 02 Déc 2014, 11:37

Bas-Rhin 67 a écrit:Top *98/

Bien content pour ta 5.



merci...
:mrgreen: :mrgreen:

supertos27
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 20 Fév 2014, 03:56
Localisation: fleury/andelle
Véhicule: bmw e39/e36 compact/e30
Code VIN:

Re: souci demarage a froid 525 tds e39

par supertos27 » 02 Déc 2014, 11:44

jason525 a écrit:Salut les amis ! et bien je suis obliger d'inster un peu pour enlever cette petite durite! mais mon turbo lui ce declanche bien , bonne peche ... justement quand j'ai voulu voir si j'avais une perte de puissance j'ai pri une belle route et elle est montér a 180 sans trop forcé donc je pence que coter turbo ras



je dit ça car en, France bien sur, on a de belles autoroutes mais on a pas le droit de les uses... *63*

Du coup je me suis aperçus du problème que en passant la frontiere....et ce 7 mois plus tard le manque de puissance....sinon au départ elle tirait très bien mais c'est en 5 et a plus de 130 que je me suis rendu compte du soucis.....par contre la mienne a fond de 5....en Espagne pas plus de 210km/h.....bien chargée... ou pas d'ailleurs c'est pareil....

elle fait 143 cv din pour 9cv ficaux....quelqu'un aurait des info sur ce model :?: :?: :?:

jason525
Membre actif
Membre actif
 
Messages: 94
Enregistré le: 01 Nov 2014, 18:51
Véhicule: bmw(e39) 525 tds
Code VIN:

Re: souci demarage a froid 525 tds e39

par jason525 » 06 Déc 2014, 09:26

Pour faire 9 chevaux ca ne serait pas une BVA ta voiture?

supertos27
Membre actif
Membre actif
 
Messages: 75
Enregistré le: 20 Fév 2014, 03:56
Localisation: fleury/andelle
Véhicule: bmw e39/e36 compact/e30
Code VIN:

Re: souci demarage a froid 525 tds e39

par supertos27 » 08 Déc 2014, 16:14

jason525 a écrit:Pour faire 9 chevaux ca ne serait pas une BVA ta voiture?



salut Jason.... s/m*

*64* je t'assure que c'est bien une boite manuelle.... je passe bien mes rapports du 1 au 5....sans soucis... **1

mais bon a l'assurance ils ont certifié en boite manu et 9 cv fiscaux....

mais dans pas longtemps je vais lui faire sa revision et en meme temps je regarderais si c'est graver sur le pont ,le rapport et j'en ferais un petit retour la dessus....

car sur les fiches technique de autotire,elle est donnée pour 7 cv et pas 9....

par contre coter conso je tourne aux env de 6.7 sur autoroute,regul a 130km/h et entre 8 et 9 en ville.....et en mixte aussi je fais tres peu de ville...vu que j'habite le trous du Q de ma vallée.....je passe asser vite en 5... *15*

  Précédente   Suivante
21 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 00:51