SOS ma voiture demarre plus depuis quelques jours
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

7 messages   •   Page 1 sur 1
bartE60
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 23 Oct 2015, 19:11
Véhicule: Bmw (E60) 520i
Code VIN:

SOS ma voiture demarre plus depuis quelques jours

par bartE60 » 23 Oct 2015, 19:33

bonsoir a tous j'ai une BMW (E60) 520i de 2004
depuis un mis elle ne démarre plus. je l'avais laissé sur mon parking extérieur 2 semaines puis quand j'ai voulu la démarrer rien a faire.
j'ai fais un diagnostique et le mécano m'a dit qu'il s'agit surement d'un relai mort ou peut être des fusibles. j'ai vérifié tous les fusibles sont bons. pour les relai j'ai vu sur des forums qu'il fallait changé un certain relai bleu sous le filtre habitacle coté passager je l'ai changé mais même résultat.
j'ai changé le capteur de l'alarme car j'ai vu qu'elle clignote plus vite que d'habitude mais toujours le même problème elle clignote pareil et la voiture démarre toujours pas.
je me souviens pendant qu'elle était garée je suis aller récupérer quelque chose dans la boite a gants avec ma deuxième clé qui fonctionne que manuellement et quand j'ai ouvert la porte l'alarme c'est mis a sonnée. je me demande si le problème ne vient pas de la
aidez moi svp je sait plus quoi faire c'est chaud financièrement pour allez a BMW je suis en formation pour retrouver du boulot

bmw320e46
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 23 Oct 2015, 15:11
Véhicule: Bmw (E46) 320d pack luxe
Code VIN: ke47839

Re: SOS ma voiture demarre plus depuis quelques jours

par bmw320e46 » 23 Oct 2015, 20:39

peut être ta pile de clé pour désactiver l'antidemarage ou batterie ?

bartE60
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 23 Oct 2015, 19:11
Véhicule: Bmw (E60) 520i
Code VIN:

Re: SOS ma voiture demarre plus depuis quelques jours

par bartE60 » 23 Oct 2015, 21:04

ma batterie c'est décharger a pile de clé je sais pas du tout pourtant quand je branche les câbles avec une autre voiture la clé fonctionne pour ouverture et fermeture

bmw320e46
Nouveau Membre
Nouveau Membre
 
Messages: 12
Enregistré le: 23 Oct 2015, 15:11
Véhicule: Bmw (E46) 320d pack luxe
Code VIN: ke47839

Re: SOS ma voiture demarre plus depuis quelques jours

par bmw320e46 » 23 Oct 2015, 21:11

quand tu met le contact il y a quelque chose qui allume ?
sinon l y a un compartiment en polystyrène noir sous la roue de secours qui loge un module de puissance qui alimente pas mal de système de la voiture et qui peut engendrer des pertes de tension si défaillant. Dans ce compartiment il peut aussi y avoir un module télé, radar de recul, etc... suivant les options.
Assure toi qu'il n'y est pas d'humidité voir carrément de l'eau (deja vu) car c'est très profond et tous les modules sont au fond!

Bon courage.

bartE60
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 23 Oct 2015, 19:11
Véhicule: Bmw (E60) 520i
Code VIN:

Re: SOS ma voiture demarre plus depuis quelques jours

par bartE60 » 24 Oct 2015, 00:23

j'ai vérifié ce boitier sous la roue de secours pas d'humidité
quand je mets la clé tout s'allume correctement aucun signe négatif. la voiture veut juste pas démarrer

Avatar de l’utilisateur
biff
Membre Elite
Membre Elite
 
Messages: 3132
Enregistré le: 24 Sep 2010, 12:00
Véhicule: 530d E61
Code VIN:

Re: SOS ma voiture demarre plus depuis quelques jours

par biff » 24 Oct 2015, 08:21

Le démarreur tourne ou même pas ?

bartE60
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 23 Oct 2015, 19:11
Véhicule: Bmw (E60) 520i
Code VIN:

Re: SOS ma voiture demarre plus depuis quelques jours

par bartE60 » 24 Oct 2015, 18:51

biff a écrit:Le démarreur tourne ou même pas ?


oui le démarreur tourne tout a l'air normal mais la voiture ne démarre pas on dirait qu'il y'a une sécurité du a l'alarme

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 11 Déc 2017, 05:11