sonde de température FAP mais où et laquelle ?
Si vous avez une ou des interogation(s) technique , c'est ici...

7 messages   •   Page 1 sur 1
Avatar de l’utilisateur
geoffv
Membre Assidu
Membre Assidu
 
Messages: 436
Enregistré le: 26 Mar 2012, 11:42
Véhicule: BMW 520D e61
Code VIN:

sonde de température FAP mais où et laquelle ?

par geoffv » 29 Avr 2015, 14:08

Bonjour,
voila quelque mois et 25 000 km que je traine un problème de filtre à particule que je souhaite maintenant rapidement
régler . Alors mon problème est le suivant un alerte pour le filtre a particule apparait toujours plus ou moins au bout de 20 minutes de route . Passage chez bmw c'est votre sonde lambda je l'ai fait changer mais le problème est toujours là... réponse de bmw c'est le filtre
ce qui pour moi est impossible vu mes consommation et la performance de la voiture. J'entends par là entre 5 et 5,3 litre au 100 km càd
1350 km le plein ... J'ai donc utiliser BMWhat qui me dis qu'un sonde de téempérature donne -40 degré mais je ne parviens pas à la localiser j'ai déja remplacé celle qui se trouve à coté de la sonde lambda sur le FAP. voici le diagnostique :
Image
Fault: Info-particle system
Code: 452A
Fault: Particle filter system
Code: 4D4A
Fault: Lambda probe heating
Code: 447B
Fault: Lambda-probe
Code: 41E7
Fault: Particle filter system
Code: 480A
Fault: Exhaust

merci d'avances pour vos réponses commentaires ,

geoffv

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 7956
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: sonde de température FAP mais où et laquelle ?

par Dcx » 29 Avr 2015, 18:18

Alors l'autre sonde de température se trouve juste après le Fap ( voir schéma pièce n° 9)

Image


En espérant t'avoir aidé **2

Avatar de l’utilisateur
geoffv
Membre Assidu
Membre Assidu
 
Messages: 436
Enregistré le: 26 Mar 2012, 11:42
Véhicule: BMW 520D e61
Code VIN:

Re: sonde de température FAP mais où et laquelle ?

par geoffv » 05 Mai 2015, 10:26

merci de ta réponse ,

j'ai le facelift donc c'est un autre type de filtre et la sonde se trouve avant celui-ci

si quelqu'un a d'autre proposition je suis preneur :)

geoffv

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2811
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA touring LCI luxe 2007
Code VIN:

Re: sonde de température FAP mais où et laquelle ?

par pascal78000 » 27 Juil 2015, 11:25

Voici le schéma pour une 520d LCI :
http://www.realoem.com/bmw/enUS/showpar ... Id=18_0721
Donc la sonde de température défaillante serait le repère 1 ref. 13627806254
60 Euros sur eBay :
http://www.ebay.fr/itm/FOR-BMW-116D-118 ... 1182605332

Ce qui est bizarre c'est qu'il semble y avoir deux sondes de température :
- une devant le FAP, que tu as changée
- une devant le catalyseur
Dans realoem, je vois un catalyseur, qui ne me dit rien :
http://www.realoem.com/bmw/enUS/showpar ... Id=18_0760
Mais on ne voit pas de sonde de température dans le schéma ...
Peut être que cette valeur de -40° n'aurait tout simplement pas de sens ... ??

Avatar de l’utilisateur
geoffv
Membre Assidu
Membre Assidu
 
Messages: 436
Enregistré le: 26 Mar 2012, 11:42
Véhicule: BMW 520D e61
Code VIN:

Re: sonde de température FAP mais où et laquelle ?

par geoffv » 13 Aoû 2015, 21:32

oui je ne sais pas du tout ... chez bmw ils disent d'attendre que ça se bouche donc... déja 40 000 km que j'attend :p
je verrai si je trouve d'autre réponse mais à mon ais c'est mort vu que la sonde lamda et de température sont "neuve" :)

Hitm4n
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 11 Juin 2012, 15:11
Localisation: Belgique
Véhicule: E61 520D LCI
Code VIN:

Re: sonde de température FAP mais où et laquelle ?

par Hitm4n » 20 Sep 2016, 15:25

pascal78000 a écrit:Voici le schéma pour une 520d LCI :
http://www.realoem.com/bmw/enUS/showpar ... Id=18_0721
Donc la sonde de température défaillante serait le repère 1 ref. 13627806254
60 Euros sur eBay :
http://www.ebay.fr/itm/FOR-BMW-116D-118 ... 1182605332

Ce qui est bizarre c'est qu'il semble y avoir deux sondes de température :
- une devant le FAP, que tu as changée
- une devant le catalyseur
Dans realoem, je vois un catalyseur, qui ne me dit rien :
http://www.realoem.com/bmw/enUS/showpar ... Id=18_0760
Mais on ne voit pas de sonde de température dans le schéma ...
Peut être que cette valeur de -40° n'aurait tout simplement pas de sens ... ??


salut,

c'est bien le premier lien qui est le bon, d'ailleurs on voit bien sur le dessin que la piece correspond au FAP d'une LCI
13627806254
si je dis pas de bêtises c'est une grande piece qui fait fap et cat sur la lci, corriger moi svp si j'ai tout faux
d'ailleurs trouver un downpipe pour LCI c'est pas évident

Il me semble que j'ai aussi une temp négative dans Carly, je vais vérifier ce soir ^^

je suis +- sur d'avoir le Code: 480A aussi

Hitm4n
Membre actif
Membre actif
 
Messages: 165
Enregistré le: 11 Juin 2012, 15:11
Localisation: Belgique
Véhicule: E61 520D LCI
Code VIN:

Re: sonde de température FAP mais où et laquelle ?

par Hitm4n » 21 Sep 2016, 08:42

geoffv a écrit:Bonjour,
voila quelque mois et 25 000 km que je traine un problème de filtre à particule que je souhaite maintenant rapidement
régler . Alors mon problème est le suivant un alerte pour le filtre a particule apparait toujours plus ou moins au bout de 20 minutes de route . Passage chez bmw c'est votre sonde lambda je l'ai fait changer mais le problème est toujours là... réponse de bmw c'est le filtre
ce qui pour moi est impossible vu mes consommation et la performance de la voiture. J'entends par là entre 5 et 5,3 litre au 100 km càd
1350 km le plein ... J'ai donc utiliser BMWhat qui me dis qu'un sonde de téempérature donne -40 degré mais je ne parviens pas à la localiser j'ai déja remplacé celle qui se trouve à coté de la sonde lambda sur le FAP. voici le diagnostique :

Fault: Info-particle system
Code: 452A
Fault: Particle filter system
Code: 4D4A
Fault: Lambda probe heating
Code: 447B
Fault: Lambda-probe
Code: 41E7
Fault: Particle filter system
Code: 480A
Fault: Exhaust

merci d'avances pour vos réponses commentaires ,

geoffv



salut ,
j'ai regardé dans Carly hier soir, certains paramètres n'ont plus le meme nom comme pris dans l'exemple de xdriver

pour ce qui est de la température négative j'ai exactement la meme chose et le meme chiffre de -40
Par contre en prenant "Exhaust gas temperature upstream of the catalyst", là il indique bien la temperature... comme indiqué plus haut catalyst ou fap temperature meme combat sur la LCI, c'est a mon avis celle ci qu'il faut utiliser.

Bonne route :)

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 01:03