Sonde de température EXT lente à remonter en température
Si vous avez une ou des interogation(s) technique , c'est ici...

4 messages   •   Page 1 sur 1
warbot57
 

Sonde de température EXT lente à remonter en température

par warbot57 » 06 Fév 2012, 20:32

Bonjour à tous, je viens d'acquérir récemment une BMW série 6 et j'ai une petite question au niveau de la sonde de température extérieure.

En effet, lorsque je rentre mon véhicule dans le garage la sonde de température indique -13°c, ce qui parait normal vu les températures de ces derniers jours...

Le problème est que une fois dans le garage, la température reste à -13°c alors qu'en réalité il fait beaucoup plus que ça à l'intérieur...

C'est seulement au bout de plusieurs heures que la température redevient normale, à raison de quelques degrés par heure.

Je trouve ça très étonnant, d'autant plus que quand j'ouvre le garage le matin, la température passe en quelques secondes de 6°c à -13°c...

Donc en résumé, la température descend rapidement mais elle mets un temps fou à remonter... Est-ce normal ? Avez-vous une explication ? Merci, d'avance pour toute réponse car je n'ai pas su trouver une réponse malgré mes recherches...

soula
 

Re: Sonde de température EXT lente à remonter en température

par soula » 06 Fév 2012, 22:02

Ne t"inquiète pas ce la est tout à fait normal, ces sondes mettent un certain temps pour ce réinitialiser, en fait il faut rouler, j'ai toujours eu le même problème avec des E60.

Avatar de l’utilisateur
fred57
Membre actif
Membre actif
 
Messages: 138
Enregistré le: 26 Jan 2011, 22:27
Véhicule: Bmw (E46) 325ci
Code VIN:

Re: Sonde de température EXT lente à remonter en température

par fred57 » 06 Fév 2012, 22:46

Idem sur ma E46,des que je coupe le moteur dans le garage,la temperature se fige,et ne bouge plus que tres lentement. Et quand je la sort,la temperature indiquée redescend tres rapidement. Ca doit etre lié au fait que le moteur tourne,car meme pas besoin de rouler. 46*

warbot57
 

Re: Sonde de température EXT lente à remonter en température

par warbot57 » 07 Fév 2012, 22:04

Ok merci, me voilà rassuré même si je trouve ça bizarre quand même lol... 46*

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 22 Oct 2017, 20:00