[BMW 525i E61] Siège conducteur en panne

3 messages   •   Page 1 sur 1
desqdamien
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 28 Oct 2016, 15:16
Véhicule: BMW (E61) 525i Pack Luxe
Code VIN: CN08760

[BMW 525i E61] Siège conducteur en panne

par desqdamien » 10 Déc 2017, 16:08

Bonjour,

Le siège conducteur ne veut plus fonctionner, il ne bouge plus, plus de siège chauffant...
J'ai pensé au début au module sous le siège, mais je viens de vérifier la tension en entrée, je n'ai rien (j'ai comparé avec le siège passager qui fonctionne, il a 12V).
J'ai donc vérifié les fusibles, je n'en ai pas trouvé d'HS.

Le câble en question part dans le planché, je suis à court d'idée.

Est-ce que quelqu'un connait le fusible a vérifier ? Je ne vois pas d'autre raison, mais je ne dois pas regarder au bon endroit.

Merci d'avance.
Damien

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 7896
Enregistré le: 11 Jan 2015, 19:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: [BMW 525i E61] Siège conducteur en panne

par Bougnax » 10 Déc 2017, 22:09

bonne vérif. *98/ C'est sur que si il n'y a plus d'alim.....

desqdamien
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 28 Oct 2016, 15:16
Véhicule: BMW (E61) 525i Pack Luxe
Code VIN: CN08760

Re: [BMW 525i E61] Siège conducteur en panne

par desqdamien » 03 Jan 2018, 00:13

Bonsoir tout le monde,

Tout d'abord, je vous souhaite une bonne année 2018.

J'ai refait quelque test aujourd'hui, j'ai branché directement mon siège sur la batterie et ça fonctionne, c'est bien un problème dans l'arrivée d'alimentation.

Est que vous savez par où passe le câble qui resort sous le siège?
J'aimerais le contrôler !

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités