Si ça peut en aider certains (panne et recherche de panne )
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

10 messages   •   Page 1 sur 1
Avatar de l’utilisateur
virus3169
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 23 Avr 2015, 21:49
Localisation: Fontaines sur saone 69
Véhicule: BMW (E46 ph 2) 325 xi pack luxe
Code VIN:

Si ça peut en aider certains (panne et recherche de panne )

par virus3169 » 19 Juin 2016, 10:09

Salut à tous,

Je poste un petit sujet pour expliquer ma petite mésaventure d'hier.
Pour info 325 xi boite auto.
Je profite donc d'un peu de temps pour nettoyer la titine, je finis par le compartiment moteur avec chiffon + pinceau, tout en écoutant la musique, radio allumée.

Je remonte dans la voiture pour la sortir du garage et là!!!!!!
Elle démarre au quart de tour mais cale aussitôt ...
Bon...rebelote 2 ou 3 fois et piiiiim voyant défaut boite auto qui s'allume...
Autant vous dire qu'avec une olive entre les fesses, j'étais dans la capacité d'en faire quelque dizaine de litres d'huile *63*
Bon gardons son calme:

Je réfléchi (oui ça m'arrive des fois )
Qu'ai je fait pour que ça déconne????
J'ouvre le coffre, prends la tension de la batterie 11,8V ( mouai c'est pas top , mais ça démarre au quart de tour???? ²²9 )
Je débranche les cosses de la batterie, puis mise en court circuit pour raz
Je rebranche et réessaye de démarrer en neutre, le ralenti est à peu prêt stable, je passe la marche arrière : elle passe mais fait caler le moteur.
Bon , là ça me fait plus rigoler!!!
J'arrive tant bien que mal à sortir la titine et me garer sur une place.

Je regarde sur google si des histoires de pb boite auto et batterie faible existe -> effectivement, ils en parlent sur 2/3 fofos.
Bon... je m'empresse d'aller acheter une batterie neuve.
150 euros après, je me retrouve dans le coffre de ma voiture à devoir mettre la nouvelle batterie.
Je mesure quand même sa tension avant de la mettre: 11,8V .... C'est une blague ou quoi...
Bon qui ne tente rien n'a rien...
Après avoir installé la batterie neuve, je tourne le contact et essaye: Paaaaaan, la même panne.
What the F*!*k ,
Je recommence en position N , plutôt que P
Ralenti merdique, j'arrive pas à faire monter la voiture dans les tours....
-Pompe à essence?
-Bobines d'allumages?
-Filtre colmaté?

Bon, petit test quand même pour voir, je débranche la prise du débitmètre et hoooooo magique, ça refonctionne.
Je me dis qu'il ne me reste plus qu'a acheter un débitmètre....
Par acquis de conscience, je rebranche le débitmètre pour voire: tout est revenu dans l'ordre....
Niiiiiiiiiiiiiiiiiiiiice **//5

Conclusion de l'histoire:
Attention , quand on nettoie son moteur , si on pousse sur la barrette de la prise du débitmètre, celle-ci peut facilement sortir de son logement (ce qui a surement du m'arriver *16* ).
Un pb de voiture qui cale peut provenir du débitmètre ( pour tester , le débrancher)
Un pb de débitmètre peut engendrer un soucis de boite auto ( surement à cause du pb de régime moteur )

Voilaaaaa voilaaaaa

Tout est revenu dans l'ordre, j'ai plus qu'a remmener la batterie qui ne m'aura servie à rien...

Dream13
Membre Professionnel
Membre Professionnel
 
Messages: 1300
Enregistré le: 15 Oct 2009, 12:54
Localisation: Provence, Pays d'Aix
Véhicule: BMW (E46) 325xi
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par Dream13 » 19 Juin 2016, 15:57

Une expérience personnelle peut effectivement être utile, bien que certains symptômes peuvent provenir d'autres causes. En tout cas, merci à toi car cela réduit les pistes *98/
Question bête: où se trouve la prise du débitmètre ? ²²9

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 2952
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par Bougnax » 19 Juin 2016, 16:16

Merci pour ton retour. *98/
"Je débranche les cosses de la batterie, puis mise en court circuit pour raz "
C'est quoi que tu appelles mise en court circuit ? ²2

Avatar de l’utilisateur
virus3169
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 23 Avr 2015, 21:49
Localisation: Fontaines sur saone 69
Véhicule: BMW (E46 ph 2) 325 xi pack luxe
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par virus3169 » 19 Juin 2016, 19:07

@DREAM13:

La prise se trouve sur le cornet du débitmètre.
Le débitmètre se trouve lui entre la boite à air et l'admission, au plus proche de la boite à air.
La prise est une trois fiche avec une broche acier en forme de U qui permet de déverrouiller la prise.

@bougnax:

Ce que j'appel court circuit, ce n'est bien sure pas la batterie (bien que les feux d'artifice soient sympas ) mais, une fois les cosses + et - de la batterie débranchées , on les met en contact l'une avec l'autre. (ça permet de vider les condos que l'on pourrait trouver dans différents module )

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 2952
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par Bougnax » 20 Juin 2016, 07:55

je sais pas si c'est très catholique ! 46*

Avatar de l’utilisateur
davcoach
Membre Assidu
Membre Assidu
 
Messages: 638
Enregistré le: 22 Sep 2014, 20:48
Véhicule: Bmw (E46) 330 ci facelift
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par davcoach » 20 Juin 2016, 16:51

Tu parle bien de cette prise ? Bon à savoir

Image

Avatar de l’utilisateur
virus3169
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 23 Avr 2015, 21:49
Localisation: Fontaines sur saone 69
Véhicule: BMW (E46 ph 2) 325 xi pack luxe
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par virus3169 » 20 Juin 2016, 20:03

Exact

C'est bien celle là **//5

BreizhBM
Membre actif
Membre actif
 
Messages: 227
Enregistré le: 30 Nov 2015, 22:33
Véhicule: 320i (E46) Pack confort
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par BreizhBM » 20 Juin 2016, 22:43

Tu veux dire que la tige métallique c'est un peu relevé et à déconnecté ton débitmètre ²2 ?

marcel cirozz
Nouveau Membre
Nouveau Membre
 
Messages: 25
Enregistré le: 20 Juin 2016, 20:47
Véhicule: E46 2L 150cv
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par marcel cirozz » 21 Juin 2016, 07:17

Sinon, simple corrosion de contact, un petit coup de bombe contact fait souvent beaucoup de bien.

Avatar de l’utilisateur
virus3169
Membre Assidu
Membre Assidu
 
Messages: 411
Enregistré le: 23 Avr 2015, 21:49
Localisation: Fontaines sur saone 69
Véhicule: BMW (E46 ph 2) 325 xi pack luxe
Code VIN:

Re: Si ça peut en aider certains (panne et recherche de pann

par virus3169 » 21 Juin 2016, 08:38

Non , c'est en nettoyant le compartiment moteur avec le chiffon, j'ai du appuyer sur la barrette en métal, et ça a du déconnecter un peu la prise, et oui peut-être un peu d'oxydation.

10 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Rom8933 et 2 invités

Nous sommes le 24 Mar 2017, 13:08