Serie 1 e88 120i HELPPPP
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

1 message   •   Page 1 sur 1
Aelisefi13
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 10 Mai 2021, 19:54
Véhicule: E88 120i
Code VIN:

Serie 1 e88 120i HELPPPP

par Aelisefi13 » 10 Mai 2021, 20:27

Bonjour,

Je suis nouvelle sur le forum, je viens d'acheter une 2e voiture recemment a un tres bon ami dont le cousin est mecano auto bmw.

Une jolie e88 de oct 2009 180 000km. 120i Manuelle , tres bon etat....

Mais y avait un voyant moteur .on m a dit cest rien. Puis qd mm 2 sondes lambdas changé ( diag valise) . Ok je pars avec la voiture.
50km et bim Re mm voyant.
Diag chez bmw aucun defaut mais ils ont dit de changer boitier ( celui qui mesure les 4 sondes jai plus le nom) - hop 700 balles, boitier changé ( et en fait y avait un boitier ebay pas cher dessus... qui probablement faussait les valeurs) bref. Tt changè.
Pas de voyant. Tt va bien je pars.

Ya un voyant de pression huile ( le rouge) qui s allume ( mais disparait si j eteint et rallume la voiture) bref je reviens, le capteur a ete changè. Plus de pb.

Puis apres 100km, hop ca s allume.
Re diag... ca trouve pas, et par deduction ils pensent cest la valve de depression a changer .... Valve de depression commandee et va etre changee smn pro.
Le voyant s est rallume 1x apres des bouchons. Mais se rallume pas qd j eteins et rallume la voiture. Et s est pas rerallumé, j ai conduit tres tranquille depuis ( pas tres fum du coup pcq a conduire un peu plus sport cest sympa aussi :/ mais bon).

Seulement hier apres 60km de route de campagne, boum voyant moteur. Je ss rentree et ai laissè la voiture chez moi.

Je rallume aujourdhui juste le moteur. Voyant toujours la. Moteur froid: Tourne a 1000, bruit de sifflement au pot. Pdt 20s ca oscille entre 1100 tours puis 900 puis 1000 puis pof 700 tr. Et la ca commence a ronronner, ou plutot a brouter comme si elle allait caler. Mais ne cale pas. Pommeau vitesse vibre ainsi que tt la voiture...
Odeur essence brulee +++. ( jai pas eu le reflexe de regarder la couleur au depart si noir ou pas) mais ca pue.
Aussi au niveau du pot. Ca fait des clic ou des clac.
Et,le voyant moteur clignotte 5s puis fixe puis reclignotte puis fixe.
J ai tout eteint. Je la touche plus avant smn pro ou il va regarder. Mais il en a marre de me voir lol pcq je m en suis servit 3x depuis l achat. 3x un voyant... jen ai marre j ai mm pas fait 300 km.... :(((

Cest une vieille voiture, je soupsonne l ancien proprio d avoir reparé des trucs lui mm sans passer chez bmw ( coup du boitier ebay , celui qui gere les 4 sondes lambdas). Car cest une voiture dont les amortisseurs ont ete changes ( amortisseur sport, voiture un peu rabaissee du coup) et roues 18 pouces ( oui cest tres joli) et elle a ete vendue 6 mois apres... etrange qd mm ...
Je ne sais pas sil y a un lien ou pas mais je le precise.

A la conduite, jai pas l habitude enorme des essence , je roule tranquille, j ai une conso tres faible ( 8l en mixte, 8,2 si je fais montagne).
L embrayage est un peu bizarre. J ai limoression qu en dessous de 2000 tr elle va caler ( mais cale pas).
J ai pas de perte de puissance il me semble, ou peut etre un peu ( moins nerveuse). Mais pas sur. Pas de trous a l acceleration nn plus ni de bruit ( enfin pas hier. J ai pas reroulé avec)

Bref, ca sens les pbs. J aimerai la garder mais je l ai prise 3x et y a tjrs un voyant qui s allume. Et le voyant moteur ils ( le gars a qui je l si achete + le tres bon ami ingenieur en electro de voiture) ne trouvent pas d ou vient le probleme. Je vais pas changer tout le moteur par elimination...

Du coup est ce que vous auriez une idee d ou pourrais venir le voyant moteur? Et ce nouveau bruit bizarre du pot au demarrage??

Je le revois smn pro pour quil la passe a la valise. Mais dernierement y avait rien, mm chez bmw... le pb cest que le diag valise qd cest une sonde a changer, ne dit pas laquelle est a changer visiblement ( et je crois ils ont testes toutes les sondes la derniere fois, chauffer et tout, pas de pbs)

La voiture ne fait pas un bruit normal , et sans etre experte je pense que qd on allume la voiture, qd ca pue fort l essence brulee cest pas bon ( et ca ca le faisait deja hier avant que le voyant moteur s allume, l odeur mais sans le bruit je crois, du moins pas fait attention, mais odeur y etait) Ni d avoir des clics au niveau du son du pot a l arret...

Pour info j ai envoye video au garagiste: me dit cest surement de l eau ds les bougies ou bobines... ( de l eau?) Bon mon pote ingé me dit ca doit pas etre ca, et il a peur que ce soit un pb plus gros qd il a entendu le bruit moteur ( il a pas voulu me dire...)) . Il me dit tu la touches plus.

Ca me desole cette histoire .
Si vous avez des pistes, m erci de votre aide ²1

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 23 Juin 2021, 01:48