(Résolu) Bruit inquiétant
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

69 messages   •   Page 3 sur 7   •   1, 2, 3, 4, 5, 6, 7
Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Bruit inquiétant

par pascal78000 » 03 Mai 2016, 20:36

biff a écrit:A y être s'il est équipé pour aspirer l'huile du pont , fait le faire .
Le pont de mémoire quand j'ai fait la mienne , c'est même pas un bidon de 2 litres qu'il contient , ça va pas couter une blinde non plus et tu repart tranquille pour 100000km de plus ;)

OK. Je pense qu'il est bien équipé ; je vais demander si c'est possible demain.

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Bruit inquiétant

par pascal78000 » 03 Mai 2016, 20:39

Bougnax a écrit:*21*
Vidange pont et BVM conseillé à partir de 100 000 kms et avant les 150 000 kms.

Je viens de passer 160000 km, donc c'est bien le moment de le faire !

matmpower18
Membre actif
Membre actif
 
Messages: 95
Enregistré le: 28 Mar 2016, 21:26
Localisation: Vierzon
Véhicule: Bmw x3 3ld 218ch bva
Code VIN:

Re: Bruit inquiétant

par matmpower18 » 03 Mai 2016, 22:31

Salut pascal
Bon ça va alors si c est "juste" les disques et plaquettes qui ont mangé.
Comme le dit biff à 160000km il est temps de faire la vidange du pont.
Tiens ns au courant quand tu l auras récupéré

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Bruit inquiétant

par pascal78000 » 05 Mai 2016, 19:59

J'ai récupéré la 525 hier, et j'ai pu faire un peu d'autoroute aujourd'hui.
Résultat : aucun changement, le bruit est toujours là ! *63* *63* *63*
Quant au garagiste, ... ²²5 j'ai l'impression de m'être fait plumé avec les disques !

jreno
Membre actif
Membre actif
 
Messages: 148
Enregistré le: 12 Nov 2015, 19:11
Localisation: NANTES 44
Véhicule: BMW E60 535D PACK M
Code VIN:

Re: Bruit inquiétant

par jreno » 07 Mai 2016, 23:30

pascal78000 a écrit:J'ai récupéré la 525 hier, et j'ai pu faire un peu d'autoroute aujourd'hui.
Résultat : aucun changement, le bruit est toujours là ! *63* *63* *63*
Quant au garagiste, ... ²²5 j'ai l'impression de m'être fait plumé avec les disques !


Là ta pas de chance retourne le voir pour constater aucune différence, et ta fait en même temps ta vidange de pont ?

jreno
Membre actif
Membre actif
 
Messages: 148
Enregistré le: 12 Nov 2015, 19:11
Localisation: NANTES 44
Véhicule: BMW E60 535D PACK M
Code VIN:

Re: Bruit inquiétant

par jreno » 07 Mai 2016, 23:32

Bougnax a écrit:*21*
Vidange pont et BVM conseillé à partir de 100 000 kms et avant les 150 000 kms.


petite question pour les boite auto ? meme topo pour le pont ?

didibm
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 07 Nov 2014, 20:28
Véhicule: BMW E61 530d 231 cv
Code VIN:

Re: Bruit inquiétant

par didibm » 08 Mai 2016, 08:42

Ton bruit est toujours present Pascal ?
c'est bizzare que ton garagiste n'a pas regle ca ! il faut y aller le voir.
Pour les disques, il n y a pas de mal a les changer s'ils sont uses (je devrais changer les miennes en y pensant)
j'avais pensais a un roulement ou une tole de disque comme la suggere Biff vu le le bruit s'amplifie avec la vitesse.
si le bruit a commence quand ta toucher le trottoir, peut etre ca a effecter le cardant ou un silent block (http://www.realoem.com/bmw/fr/showparts ... Id=33_1172 si ca fait beug beug beug ²²4 ) ou peut etre un roulement (grrrrrrrrrrrrr) 46*
pour le pont, a titre preventif tu peux faire la vidange, mais apprament y a pas de vis de vidange dans les LCI, tu pourrait utiliser une pompe via l'orifice de remplissage pour aspirer l'huile usess et en remettre une neuve ( j'en ai 1,6 1,7L a peu pres de la fuchs titan sintopoid 75W-90)
https://www.123piecesderechange.fr/huil ... /p-OIL-836
tu peux voir toutes les huiles que ta ici :
http://www.liqui-moly.de/liquimoly/web. ... guide.html

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Bruit inquiétant

par pascal78000 » 18 Mai 2016, 23:06

didibm a écrit:Ton bruit est toujours present Pascal ?
c'est bizzare que ton garagiste n'a pas regle ca ! il faut y aller le voir.
Pour les disques, il n y a pas de mal a les changer s'ils sont uses (je devrais changer les miennes en y pensant)
j'avais pensais a un roulement ou une tole de disque comme la suggere Biff vu le le bruit s'amplifie avec la vitesse.
si le bruit a commence quand ta toucher le trottoir, peut etre ca a effecter le cardant ou un silent block (http://www.realoem.com/bmw/fr/showparts ... Id=33_1172 si ca fait beug beug beug ²²4 ) ou peut etre un roulement (grrrrrrrrrrrrr) 46*
pour le pont, a titre preventif tu peux faire la vidange, mais apprament y a pas de vis de vidange dans les LCI, tu pourrait utiliser une pompe via l'orifice de remplissage pour aspirer l'huile usess et en remettre une neuve ( j'en ai 1,6 1,7L a peu pres de la fuchs titan sintopoid 75W-90)
https://www.123piecesderechange.fr/huil ... /p-OIL-836
tu peux voir toutes les huiles que ta ici :
http://www.liqui-moly.de/liquimoly/web. ... guide.html


Merci didbm pour tous ces éléments.
J'irai voir un autre garagiste, en espérant qu'il un peu plus compétent ...
Le bruit ça fait "gniiiii" un peu comme une boîte de vitesse en marche arrière.
Je crains un peu que cela vienne de la BVA, mais je n'ai pas senti d'anomalie particulière lors des passages de vitesse.
Le bruit n'a pas commencé quand j'ai touché le trottoir, mais 1500 km après. Non seulement le bruit s'amplifie avec la vitesse mais il devient plus aigu.
Pour la vidange pont, je vais y penser, cela n'a pas l'air très sorcier, mais à condition d'être sûr de bien la vider. Et pour le remplissage, je suppose qu'il faut que ça déborde juste du remplissage ?
Sinon, cette huile peut convenir aussi ?
http://www.yakarouler.com/piece-auto/hu ... lgear.html

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 2876
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: E61 525dA, F11 530i
Code VIN:

Re: Bruit inquiétant

par pascal78000 » 18 Mai 2016, 23:10

Au fait, j'avais essayé aussi de faire tourner le train arrière avec la voiture sur chandelles.
Résultat : les roues arrière ne tournent qu'un peu au ralenti, et si l'on met les gaz, il ne se passe rien !!!
Il semble que le calculateur sait que la voiture n'avance pas et ensuite la BVA s'est mise en sécurité, avec un "crrrr" très désagréable, comme une vitesse qu'on veut passer sans débrayer ...
Modifié en dernier par pascal78000 le 09 Juil 2016, 12:28, modifié 1 fois.

Victorx
Membre actif
Membre actif
 
Messages: 89
Enregistré le: 30 Aoû 2015, 11:02
Localisation: Paca Aix en Provence
Véhicule: Bmw 525D (E60) pack luxe
Code VIN:

Re: Bruit inquiétant

par Victorx » 19 Mai 2016, 16:44

pascal78000 a écrit:
Merci didbm pour tous ces éléments.
J'irai voir un autre garagiste, en espérant qu'il un peu plus compétent ...
Le bruit ça fait "gniiiii" un peu comme une boîte de vitesse en marche arrière.
Je crains un peu que cela vienne de la BVA, mais je n'ai pas senti d'anomalie particulière lors des passages de vitesse.
Le bruit n'a pas commencé quand j'ai touché le trottoir, mais 1500 km après. Non seulement le bruit s'amplifie avec la vitesse mais il devient plus aigu.
Pour la vidange pont, je vais y penser, cela n'a pas l'air très sorcier, mais à condition d'être sûr de bien la vider. Et pour le remplissage, je suppose qu'il faut que ça déborde juste du remplissage ?
Sinon, cette huile peut convenir aussi
?
http://www.yakarouler.com/piece-auto/hu ... lgear.html


J'ai fait la vidange boite et pont sur la mienne il y a une semaine.
La boite (mécanique) en avait grand besoin vu la tronche de l'huile et l'odeur qu'elle dégageait après 186000 Kms de bons et loyaux services.......bref... *29*
Comme tu n'as pas de bouchon de vidange pour le pont il te faudra le faire par aspiration mais ça tu le sais.
Si ça peut t'aider sur la mienne je n'ai pas mesuré la quantité qui a coulé du pont mais au remplissage j'ai mis a peu près 1,5L du devrais donc aspirer plus ou moins cette quantité.
Pour le remplissage oui jusqu’à ce que ça commence a déborder ensuite tu laisses couler le surplus et tu remets le bouchon.
Moi j'ai pris ça comme huile pour le pont 75W90 (moins cher et Fuchs)
http://www.lubuniversal.com/home/790-fu ... 39919.html

Sinon pour ton bruit, je dis peut être une connerie et je ne sais pas jusqu’où tu es près a aller mais tu peux essayé avec quelqu'un qui écoute bien a l’arrière de habitacle pendant que tu roule, banquette couchée voir même démontée.
Le bruit est surement perceptible de l’intérieur de la voiture et en ayant un minimum d'éléments pour l'absorber tu as toutes les chances de mieux le localiser.... Moi j’essaierai en tout cas

.

  Précédente   Suivante
69 messages   •   Page 3 sur 7   •   1, 2, 3, 4, 5, 6, 7

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 14 Déc 2017, 14:23