(Résolu) 523i démarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 1 sur 2   •   1, 2
Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

(Résolu) 523i démarre plus

par Alice 2.0 » 04 Mar 2014, 20:32

Bonsoir.
j'ai un petit problème de démarrage depuis hier.
La voiture as toujours démarrer au car de tour.
je vous explique le problème.
hier je me suis arrêter pour faire une courses.
la voiture est resté arrêté 2 minutes.
lorsque j'ai voulu redémarrer il ne sais rien passé.
quant je tourne la clé il n'y a rien.
pas le moindre bruit.
au niveau électrique tout fonctionne.
je pense que cela viens de l’anti démarrage.
comment le vérifier et résoudre le problème ?
merci pour votre aide.

EDIT : Le problème venais du démarreur qui as était remplacé.
Modifié en dernier par Alice 2.0 le 14 Mar 2014, 20:05, modifié 3 fois.

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 523i démarre plus

par l aventurier » 04 Mar 2014, 20:57

bonsoir à tout les *40* alice 2.0 le démarreur tourne ou il y a rien du tout?

Avatar de l’utilisateur
///Mpower
Membre Professionnel
Membre Professionnel
 
Messages: 1843
Enregistré le: 17 Oct 2009, 11:55
Localisation: Henin Beaumont (62)
Véhicule: BMW (E46) 320D Pack Luxe (150cv)
Code VIN:

Re: 523i démarre plus

par ///Mpower » 05 Mar 2014, 09:26

Salut, c'est pas parce que les éléments électrique fonctionne (autoradio, lumière, phares...) que la batterie est forcément bonne, essaie avec un "booster" de la mettre en route ;)

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 05 Mar 2014, 11:13

non le démarreur ne se lance pas.
il n'y as aucun bruit.
pour la batterie elle peux lâcher comme ça en 2 mn sans aucun signe ?

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 523i démarre plus

par l aventurier » 05 Mar 2014, 20:07

bonsoir à tout les *40* regarde si il n'y a pas une mauvaise masse sinon tu peut shunter le démarreur avec une pince de démarrage ou un tournevis pour voire si elle démarre si elle démarre ça veut dire que c'est pas l'anti démarrage et que c'est une mauvaise masse si elle démarre pas ça veut dire que l'essence n'arrive pas donc c'est l'anti démarrage attention utilisé cette pratique avec précaution */c1

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 05 Mar 2014, 20:42

on la poussé avec un amis et elle as démarrée en quelques mètres.
je vais acheter une batterie neuve demain matin.
celle qui est dessus est une 'ford' *66*
je doit acheter quoi exactement comme model ?

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 523i démarre plus

par l aventurier » 05 Mar 2014, 20:55

même si elle démarre à la poussette ça veut pas dire que la batterie et la cause peut être une mauvaise masse tu sais la marque de la batterie n'a rien à voir il faut la tester avec un testeur pour voire sinon pour la puissance de le batterie je ne peut pas te dire car moi c'est un diesel mais ça doit être dans les 70/80 ah il faudrait essayer de recharger la tienne une nuit complète puis essayer */c1

Anthi
 

Re: 523i démarre plus

par Anthi » 06 Mar 2014, 00:25

J'ai eu le meme soucis sur ma voiture, pas de bruit au demarreur, mais du jus... Je la pousse elle demarre sans soucis... C'etait mon demarreur! Tape sur ton demarreur si il repart c'est les charbons, soit, un nouveau demarreur a 80 euros...

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 06 Mar 2014, 05:18

je vais commencer par changer la batterie elle était très faible hier soir.
je roule tres peut "5km/jours" donc elle n'a sans doute pas le temps de trop se recharger.

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 06 Mar 2014, 11:54

bonjour.
je sort de chez un électricien auto très réputé et rien n'a était trouvé.
test démarreur, alternateur et batterie ok.
la batterie est a 12.1v et 14.5v moteur démarré.
pour le mécano il n'y as pas besoin de la changer.
si le problème se reproduit ils me change les charbons.
je pense que vu le prix de l'opération je vais les faire remplacer en préventif très prochainement.
affaire qui se termine bien pour le moment s/m*

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 12 Déc 2017, 11:34