(Résolu) 523i démarre plus
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

17 messages   •   Page 2 sur 2   •   1, 2
ncl51
 

Re: 523i démarre plus

par ncl51 » 06 Mar 2014, 21:24

J'ai eu le même soucis que toi et c'était le démarreur.
Je l'ai changé et tout est ok.
Mes symptomes :
Je tournais la clef et rien tout fonctionnait radio éclairage mais rien au démarreur.
Elle démarrait en la poussant par contre si je tapotais avec un petit marteau sur le démarreur là elle démarrait.

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 07 Mar 2014, 13:23

bonjour.
re belote ce matin *51*
pousser une 5 tout seul pour la faire démarrer a 5h00 du matin c'est du sport s/m*
quelqu'un as une photo de l'emplacement du démarreur ?
comme ça au lieu de pousser comme un âne demain matin d'essaye de taper.
merci

ncl51
 

Re: 523i démarre plus

par ncl51 » 11 Mar 2014, 20:42

Je te mets une photo mais il est bien caché prends une lampe et un tassot en bois pour taper dessus
mais change le, c'est pas très accessible mais en une après midi c'est fait ah oui il te faut absolument une clef plate torx de 12
Image

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 12 Mar 2014, 11:58

bonjour.
le démarreur as était changé hier par un neuf.
le partie qui tien les charbon était morte.
254 euro sa reste raisonnable.

j'ai maintenant la fermeture a distance qui ne fonctionne plus avec la clé.
l'ouverture et le coffre fonctionne eux.
vu que je ne possède qu'une seule clé je vais en commander 2 chez bm.
j’espère que c'est juste ma clé qui bug.

ncl51
 

Re: 523i démarre plus

par ncl51 » 12 Mar 2014, 20:26

En premier essaye de changer les piles de la télécommande *008

l aventurier
Membre Assidu
Membre Assidu
 
Messages: 381
Enregistré le: 23 Mai 2013, 19:01
Véhicule: bmw(e39)525 tds
Code VIN:

Re: 523i démarre plus

par l aventurier » 13 Mar 2014, 21:46

bonsoir à tout les *40* c'est la pile c'est sur j'ai posté il y a quelques jour à ce sujet(voir problème télécommande) depuis le changement de pile plus de problème *15*

Avatar de l’utilisateur
Alice 2.0
Nouveau Membre
Nouveau Membre
 
Messages: 36
Enregistré le: 30 Jan 2014, 18:03
Localisation: Pau (64)
Véhicule: BMW (E39) 523 I PACK
Code VIN:

Re: 523i démarre plus

par Alice 2.0 » 14 Mar 2014, 19:56

salut.
je vais quand même commander un jeu de clé par sécurité et une pile neuve par la même occasion.

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 14 Déc 2017, 14:17