Reset Mode Transport sur Z4

4 messages   •   Page 1 sur 1
negwe
 

Reset Mode Transport sur Z4

par negwe » 20 Juil 2013, 10:16

Bonjour,

J'ai posté hier dans la section service mais je ne sais pas si c'est le bon endroit. Si besoin je pourrais effacer / éditer le message.

Bref...

Suite à un problème de batterie mon Z4 coupé est passé en "mode transport". Ma concession n'a pas de dispo avant un bon mois pour réinitialiser ce mode.
Je cherche donc vos conseil/ adresses /services pour trouver une solution.

Je n'ai pas envie d'attendre un mois avant se sortir du transport mode (Clim inactive)

Sinon, c'est possible de le faire soi meme en commandant un module?

Merci pour votre aide.

Negwe

Avatar de l’utilisateur
luce46M57
Membre Assidu
Membre Assidu
 
Messages: 449
Enregistré le: 16 Jan 2012, 15:21
Localisation: NORD SEINE ET MARNE- MEAUX
Véhicule: 330d e46, 530d e61 2005
Code VIN:

Re: Reset Mode Transport sur Z4

par luce46M57 » 23 Juil 2013, 18:04

il faut une valise. Par le Dis, ou INPA ou ista...
Tu es d'ou ?

negwe
 

Re: Reset Mode Transport sur Z4

par negwe » 24 Juil 2013, 15:09

Je suis sur Paris mais je peux bouger un peu si besoin...

Avatar de l’utilisateur
luce46M57
Membre Assidu
Membre Assidu
 
Messages: 449
Enregistré le: 16 Jan 2012, 15:21
Localisation: NORD SEINE ET MARNE- MEAUX
Véhicule: 330d e46, 530d e61 2005
Code VIN:

Re: Reset Mode Transport sur Z4

par luce46M57 » 24 Juil 2013, 16:59

Le mode transport bloque le démarrage. ( entre autre! )
Difficile de déplacer l'auto sans plateau !

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 14 Déc 2017, 14:23