réservoir lave glace se vide tout seul !?
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

25 messages   •   Page 1 sur 3   •   1, 2, 3
StephK
 

réservoir lave glace se vide tout seul !?

par StephK » 31 Mar 2012, 13:20

Chèr(e)s Béhèmvéhistes *62* ,

Après avoir fait l'appoint de liquide lave glace au niveau du réservoir avant, je me suis aperçu quelques jours après que le témoin s'allumait à nouveau... 46*

Je ne m'étais bien évidemment pas servi une seule fois des essuies-glace depuis. En y regardant de plus près, je m'aperçois que le réservoir est...vide. :shock:
Je n'ai constaté aucune trace de liquide au sol ou du moins, avec près de 3L de liquide, je pense que je m'en serais aperçu. Autre hypothèse, la fuite (?) aurait eu lieu en roulant.
Je vais regarder si j'arrive à déceler un éventuel problème de fuite, trou ou étanchéité...

Je voulais vous faire part de mes remarques et voir si vous pouviez me suggérer d'autres pistes avant de me plonger plus sérieusement dans ce problème seul ou chez le garagiste du coin.
Au fait, il n'est pas du tout concésionnaire BM mais est ce un problème pour ce genre de petit pépin?

Avatar de l’utilisateur
megane16ide
Membre Assidu
Membre Assidu
 
Messages: 565
Enregistré le: 30 Jan 2011, 12:47
Localisation: Saint-Brieuc (22) BZH
Véhicule: 330i pack M1
Code VIN: JT02030

Re: réservoir lave glace se vide tout seul !?

par megane16ide » 31 Mar 2012, 15:06

salut
ta voiture est une facelift?
as tu le xenon?

StephK
 

Re: réservoir lave glace se vide tout seul !?

par StephK » 31 Mar 2012, 15:13

Salut,

Si par facelift, tu entends "phase2", alors oui (Cf. avatar).
Les phares sont ceux d'origine, et ne sont pas xénon.

Merci

Anonyme
 

Re: réservoir lave glace se vide tout seul !?

par Anonyme » 31 Mar 2012, 15:47

ta une fuite sur une durite , surment sinon je vois pas ou sa pourrai partir tout sa ^^

StephK
 

Re: réservoir lave glace se vide tout seul !?

par StephK » 31 Mar 2012, 15:57

@shaolin77: ok je pars sur cette piste là et je la dépose lundi matin chez le garagiste...

merci !

Avatar de l’utilisateur
megane16ide
Membre Assidu
Membre Assidu
 
Messages: 565
Enregistré le: 30 Jan 2011, 12:47
Localisation: Saint-Brieuc (22) BZH
Véhicule: 330i pack M1
Code VIN: JT02030

Re: réservoir lave glace se vide tout seul !?

par megane16ide » 31 Mar 2012, 17:15

j'ai eu le même souci sur la phase 2,elle perdait du liquide au niveau d'une des durites qui sortent du bocale de lave glace.Regarde si tu peut tirer trés facilement le tuyau qui sort du bocale en bas, si oui c'est comme moi,j'ai fais un léger joint en silicone sur le bocale.Je te mait une photos et te t'explique la manip à faire si c'est le même probleme que moi *59/

StephK
 

Re: réservoir lave glace se vide tout seul !?

par StephK » 31 Mar 2012, 17:28

@megane16ide

Merci pour le "tuyau" !
Je vais aller voir comment ça se passe pour la mienne.
En attendant, je veux bien photo et manip dont tu parlais si ça te dérange pas trop *59/.

a++

Avatar de l’utilisateur
megane16ide
Membre Assidu
Membre Assidu
 
Messages: 565
Enregistré le: 30 Jan 2011, 12:47
Localisation: Saint-Brieuc (22) BZH
Véhicule: 330i pack M1
Code VIN: JT02030

Re: réservoir lave glace se vide tout seul !?

par megane16ide » 31 Mar 2012, 17:33

voila une photos
il suffit de tirer un peu sur la partie noire avec la fiche,si elle sort facilement,c'est par la bas que ça fuit
moi j'ai sortie le bocal,bien vidé,séché et nettoyé puis mis un filet de silicon sur la base ou il y à mon cercle rouge *98/

Image

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6163
Enregistré le: 15 Oct 2009, 09:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: réservoir lave glace se vide tout seul !?

par ricric11 » 31 Mar 2012, 18:36

bonjour
c'est ta pompe qui doit fuire, j'ai eu le cas il y a 2 ans le bocal se vidait tout seul...
j'ai siliconé la pompe et plus de fuite, et elle fonctionnait
mais hier j'ai voulus me servir du lave glace et la pompe ne marche plus...
j'en ai commandé une ce matin, ça prend 2minutes a changer, elle est juste amboitée a coté du bocal

http://www.oscaro.com/pompe-d-eau-de-nettoyage-des-vitres-febi-bilstein-12793-288363-794-p

StephK
 

Re: réservoir lave glace se vide tout seul !?

par StephK » 31 Mar 2012, 21:41

Merci infiniment pour toutes ces infos !
Je regarde demain matin pour ma pompe et je te dis.

Merci pour aussi pour le lien!
Si c'est bien cette pièce que je dois changer, la manip a l'air simple et la dépense raisonnable...avec livraison sous 2 jours ;-)

Bonne soirée à tout le Forum *62*

  Suivante
25 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 07 Mar 2021, 23:38