[TUTO] Remplacement de la Pompe de Lave Glace

49 messages   •   Page 5 sur 5   •   1, 2, 3, 4, 5
Avatar de l’utilisateur
Chris0878
Membre actif
Membre actif
 
Messages: 84
Enregistré le: 26 Jan 2014, 19:35
Véhicule: E60 520d ph2
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par Chris0878 » 02 Fév 2014, 20:01

*98/ Merci beaucoup Djcharlejean,je pensais devoir démonter tout le réservoir :-(

Avatar de l’utilisateur
BMW_SPORT
Membre actif
Membre actif
 
Messages: 106
Enregistré le: 04 Nov 2009, 11:31
Localisation: Val d'Oise
Véhicule: BMW 320d E46 Pack MII + 530xd E60 M
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par BMW_SPORT » 24 Mar 2014, 18:01

Super Tuto !
Grâce à ce tuto, j'ai pu réparé ça rapidement *98/

septicore
 

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par septicore » 09 Oct 2014, 15:43

Bonjour,
C'est bien cette référence pour le pare brise http://www.amazon.fr/Febi-Bilstein-1279 ... FK5RDHNB96
Merci !!

Avatar de l’utilisateur
ricric11
Membre Premium
Membre Premium
 
Messages: 6154
Enregistré le: 15 Oct 2009, 08:18
Localisation: champagne Ardenne
Véhicule: (E92) 325IA
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par ricric11 » 09 Oct 2014, 17:21

oui c'est bien ça *98/

Skud
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 15 Sep 2015, 16:08
Véhicule: BMW (E46) 330cd
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par Skud » 16 Sep 2015, 11:34

Bonjour à tous et merci pour ce petit tuto bien pratique ²1

Je rencontre moi aussi un problème de pompe de lave glace et après avoir vérifié les trois fusibles j'ai mesuré la tension qui arrivait sur la pompe : elle est bien à 12 volts lorsque j'actionne le commodo par contre elle passe et reste à 9 volts lorsque le commodo n'est pas actionné ! 46*

Du coup j'ai aussi fait la mesure sur la pompe de lave phares (qui elle fonctionne) et là je passe bien de 0 à 12 volts comme je m'attendais à avoir sur la pompe de lave glace.

Finalement j'ai démonté la pompe pour essayer de l'alimenter directement en 12 volts et elle est en court circuit donc bien HS.

Je vais donc remplacer la pompe par contre quelqu'un sait-il si c'est un comportement normal au niveau de la tension qui ne redescend qu'à 9 volts ou si cela veut dire que j'ai un autre problème en amont ?

Merci d'avance ²1

Skud
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 15 Sep 2015, 16:08
Véhicule: BMW (E46) 330cd
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par Skud » 21 Sep 2015, 11:14

Personne ne sait ? ²3

classman
Nouveau Membre
Nouveau Membre
 
Messages: 27
Enregistré le: 05 Mar 2011, 21:20
Véhicule: BMW 328 ci
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par classman » 22 Nov 2015, 14:04

Merci ! Il est vrai que c'est très simple. La preuve, j'y suis arrivé.

Avatar de l’utilisateur
Bloodspawn
Membre actif
Membre actif
 
Messages: 62
Enregistré le: 19 Fév 2016, 00:47
Véhicule: Bmw E46 330d Pack luxe
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par Bloodspawn » 08 Avr 2016, 22:38

Bonjour ça fais 3 fois que j'écris ce message *63* je vais faire court.

J'ai un souci le jet du lave glace ne vas pas loin il crache sur le capot.

Quel est le problème merci *44*

Avatar de l’utilisateur
Didier bmw330
Membre actif
Membre actif
 
Messages: 218
Enregistré le: 16 Avr 2014, 17:30
Localisation: ile de france
Véhicule: Bmw e46 330ci cab pack ///M
Code VIN:

Re: [TUTO] Remplacement de la Pompe de Lave Glace

par Didier bmw330 » 09 Avr 2016, 12:54

Ben il faut chercher soit pompe lave glace pas pression, tuyaux pincé, gicleurs boucher

  Précédente
49 messages   •   Page 5 sur 5   •   1, 2, 3, 4, 5

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 24 Jan 2017, 14:06