Remontage pulseur d'air
Postez ici vos sujets concernant la série 1 !

4 messages   •   Page 1 sur 1
crazyscientist
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 23 Aoû 2016, 21:10
Véhicule: BMW 116D F20
Code VIN:

Remontage pulseur d'air

par crazyscientist » 23 Aoû 2016, 21:30

Bonsoir à tous !

Je possède une BMW 116D (F20) de 2011. Depuis hier, ma ventilation d'habitacle faisait un bruit sourd (que ce soit en mode climatisation automatique ou non). Ayant eu récemment de nombreuses feuilles mortes sur le capot, j'ai rapidement suspecté que certaines d'entre elles étaient passées dans le système. J'ai donc entrepris de démonter le pulseur d'air sous la boîte à gant. Et effectivement, il y avait des feuilles :

Image

J'ai également replacé le filtre présent sous le capot, d'où les feuilles sont probablement passées :

Image

Problème, au remontage le pulseur ne tourne pas, pas de ventilation. J'ai alors eu l'idée de déposer le pulseur tout en le laissant brancher. Et là, il fonctionne, et sans bruit en plus ²6 (de même si je le replace dans resserrer les vis de fixation à fond. D'où ma question :

Quelle erreur ai je fait dans le remontage ?? Y a t-il une subtilité dans le serrage des vis ? ou est ce que le compartiment du filtre sous le capot a été mal replacé ?

Merci par avance et bonne soirée à tous !

Avatar de l’utilisateur
Hbleue
Modérateur
Modérateur
 
Messages: 8762
Enregistré le: 20 Juil 2013, 16:44
Localisation: Nancy / Metz
Véhicule: 318i e90 confort
Code VIN:

Re: Pulseur d'air

par Hbleue » 23 Aoû 2016, 21:32

Image

crazyscientist
Nouveau Membre
Nouveau Membre
 
Messages: 3
Enregistré le: 23 Aoû 2016, 21:10
Véhicule: BMW 116D F20
Code VIN:

Re: Remontage pulseur d'air

par crazyscientist » 23 Aoû 2016, 21:39

Oups oui c'est vrai ²²8 */7

LiamD
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 07 Sep 2022, 16:07
Véhicule: 118i F20 2015 Urban Chic
Code VIN:

Re: Remontage pulseur d'air

par LiamD » 07 Sep 2022, 16:43

crazyscientist a écrit:Bonsoir à tous !

Je possède une BMW 116D (F20) de 2011. Depuis hier, ma ventilation d'habitacle faisait un bruit sourd (que ce soit en mode climatisation automatique ou non). Ayant eu récemment de nombreuses feuilles mortes sur le capot, j'ai rapidement suspecté que certaines d'entre elles étaient passées dans le système. J'ai donc entrepris de démonter le pulseur d'air sous la boîte à gant. Et effectivement, il y avait des feuilles :

Image

J'ai également replacé le filtre présent sous le capot, d'où les feuilles sont probablement passées :

Image

Problème, au remontage le pulseur ne tourne pas, pas de ventilation. J'ai alors eu l'idée de déposer le pulseur tout en le laissant brancher. Et là, il fonctionne, et sans bruit en plus ²6 (de même si je le replace dans resserrer les vis de fixation à fond. D'où ma question :

Quelle erreur ai je fait dans le remontage ?? Y a t-il une subtilité dans le serrage des vis ? ou est ce que le compartiment du filtre sous le capot a été mal replacé ?

Merci par avance et bonne soirée à tous !


Bonjour à toi Crazyscientist,
J'ai semblerait-il le même soucis de feuilles ou autres dans le pulseur car bruit de plus en plus important avec le puissance de soufflage, et ça donne l'impression que c'est une feuille qui touche une roue crantée.
Le lien des photos que tu as postées ne marchant plus, je voulais savoir comment tu avais démonté le pulseur de ta série 1? Est-ce que tu as des plans ou vues pour arriver à faire de même sur ma F20 de 2015 (si c'est le même système)...

Merci d'avance A+

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 02 Oct 2022, 04:26