Relance d'un problème
Postez ici tous vos sujets sur la série 5 (E60) et ses variantes (coupé, berline, touring etc...)

12 messages   •   Page 1 sur 2   •   1, 2
Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Relance d'un problème

par Youce9527 » 31 Jan 2017, 23:27

Bonjour a Tous
alors voila j'ai chercher dans le forum plusieurs cas similaire au miens et j'en ai trouver qu'un mais sans réponse de la part de la personne si cela a était résolu.
Je résume mon soucis 530D E60 218CH 2003 boite AUTO
alternateur changer
poulie d'ampere
relais bleu
batterie ect
mais toujours le soucis tout les voyants s'allument ( esp servotronic bv pompe a carburant direction compte tour et vitesse qui oscille ect donc impossible de rouler normalement ) sapin de noel
j'ai changer tout ceux qui devais être changer par rapport a se soucis enfin a peu prés j'ai vraiment besoin d'aide si quelqu'un sais
au drag elle affiche tout en default alors que il n'a rien de hs
petite indication quand je débranche la prise bloc abs le compte tour marche et je vois la position de la boite mais elle reste en default ;
je vous joint le liens du fofo qui a le même soucis que moi car il et mieux expliquer
post1100859.html#p1100859
merci de votre aide

cri62
Membre actif
Membre actif
 
Messages: 110
Enregistré le: 16 Déc 2011, 18:49
Localisation: pas de calais
Véhicule: 525 d E60
Code VIN:

Re: Relance d'un problème

par cri62 » 01 Fév 2017, 09:08

salut
ton boitier MPM sous la roue de secours a été controlé et la valise tu as quoi comme defaut?

Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Re: Relance d'un problème

par Youce9527 » 01 Fév 2017, 12:03

Salut
Ouî le boîtier a était contrôler
Et pour les défauts on peut rien faire car elle met tout en défaut avec la valise tout s'affiche en défaut et impossible de communiqué avec tout les boîtiers

Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Re: Relance d'un problème

par Youce9527 » 02 Fév 2017, 11:40

personne pour m'aiguiller ?

Avatar de l’utilisateur
man teix
Membre Assidu
Membre Assidu
 
Messages: 527
Enregistré le: 08 Mar 2013, 20:43
Localisation: 78
Véhicule: BMW(e60)
Code VIN:

Re: Relance d'un problème

par man teix » 02 Fév 2017, 21:04

Salut, tu met le contact et essaie de débranché les boîtiers un par un pour voir si le sapin disparais ?
Débranche les fusible un par un aussi.
Commence par ceux dans le coffre bluetooth ,mpm,ekp, pdc ect....après devant lma , alc, kpm ect.....peut etre t'aura de la chance.

Tu a fait l'ibs? regarde le gros câble rouge qui part de la batterie et qui passe derrière la garniture du coffre il y a un raccord .

cri62
Membre actif
Membre actif
 
Messages: 110
Enregistré le: 16 Déc 2011, 18:49
Localisation: pas de calais
Véhicule: 525 d E60
Code VIN:

Re: Relance d'un problème

par cri62 » 03 Fév 2017, 18:11

le raccord du cable rouge se trouve sous la partie devant la roue de secours' il y a un peu de demontage) il peut y avoir une mauvaise connection qui mettrait les calculateurs en mode degradé une piste a explorer
commence par ça

cri62
Membre actif
Membre actif
 
Messages: 110
Enregistré le: 16 Déc 2011, 18:49
Localisation: pas de calais
Véhicule: 525 d E60
Code VIN:

Re: Relance d'un problème

par cri62 » 03 Fév 2017, 18:15

le raccord isolé (boulon de 13) dont je te parle c'est la liaison batterie et le cable plat qui passe sous la caisse pour alimenter le compartiment moteur et calculateur

Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Re: Relance d'un problème

par Youce9527 » 05 Fév 2017, 13:53

merci de vos réponse
pour les fusibles et boitiers ils on étaient vérifier plusieurs fois ainsi que certains remplacement et le câble ibs aussi , par contre pour le câble qui pars du calculateur au fusible coffre je ne sais pas
j'ai poser la voiture au garage Sation95 chambly il n'a jamais vu sachant que les principaux pièces on était changer . J'espère qui va trouver car j'ai déjà débourser 1000e pour se soucis
sur le liens que j'ai mis la personne a exactement le même problème et ça date 2015 j'aimerais savoir si il l'a régler ça serait super pour moi mais aucune réponse

Avatar de l’utilisateur
tds33
Membre Assidu
Membre Assidu
 
Messages: 427
Enregistré le: 18 Déc 2011, 22:22
Localisation: gironde
Véhicule: (E46)325 cab(E60)530d (R56)cooper S
Code VIN:

Re: Relance d'un problème

par tds33 » 05 Fév 2017, 18:14

Bonjour

Tu dis avoir fait un Diag

1) Avec quoi comme logiciel?
2) Est ce que la batterie se décharge ?
3) Est tu sur qu'elle se met en veille ?
4) A quelle moment elle fait le sapin ?
5) Moteur en marche as tu controlé la tension ?

Youce9527
Membre actif
Membre actif
 
Messages: 54
Enregistré le: 14 Fév 2016, 21:15
Véhicule: bmw E60 pack sport
Code VIN: b620804

Re: Relance d'un problème

par Youce9527 » 06 Fév 2017, 20:00

Salut
alors c'est bmw qui a fais les diagnostics
et 2 garage soit disant spécialiste ( AVEC DELPHI)
ma batterie se décharge
tension correct vu que j'ai changer l'alternateur
elle me le fait tout le temps maintenant
oui contrôler et correct

  Suivante
12 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 28 Sep 2020, 02:40