Régulateur de vitesse se deconnecte seul
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

2 messages   •   Page 1 sur 1
pierre9xx
Nouveau Membre
Nouveau Membre
 
Messages: 26
Enregistré le: 18 Nov 2012, 19:41
Véhicule: X5 E53 3.0D 2005
Code VIN:

Régulateur de vitesse se deconnecte seul

par pierre9xx » 17 Juin 2020, 21:08

Bonjour à tous,


Petit souci sur ma vaillante 528i: je me cale tranquillement à 130 au régulateur. Mais malheureusement, cela ne dure que 7-8 minutes. Après cela, il se deconnecte tout seul et impossible de le remettre en marche.

Vous allez me dire, vaut mieux ça qu'il ne reste connecté tout le temps **1

Si vous avez une idée du souci ou peut-être juste m'indiquer où se trouve le capteur , je suis preneur. Merci à vous!! *98/

Avatar de l’utilisateur
32#i_lover
Membre Professionnel
Membre Professionnel
 
Messages: 1975
Enregistré le: 10 Avr 2011, 18:01
Localisation: Toulouse
Véhicule: 335i Sport (F30)
Code VIN:

Re: Régulateur de vitesse se deconnecte seul

par 32#i_lover » 17 Juin 2020, 21:54

Salut!
C'est une E39? Si c'est le cas, regarde du côté du contacteur de feux stop. Sur mon ancienne E36 (sans régulateur) j'avais souvent des erreurs dues à un étage défectueux. Les feux marchaient très bien mais l'ordi détectait un souci. c'est peut-être ce qui te déconnecte le régulateur.

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 28 Nov 2020, 00:37