[N53B30A] Raté de combustion (E60 LCI)

99 messages   •   Page 3 sur 10   •   1, 2, 3, 4, 5, 6 ... 10
cyrius_black
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 29 Déc 2015, 11:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par cyrius_black » 05 Jan 2018, 10:06

Salut Bougnax et tous mes meilleurs voeux pour 2018.

Je vois que tu as fait pas mal de choses sur ta voiture depuis le premier post. Désolé de voir que tes problèmes ne sont toujours pas résolus. Concernant tes problèmes de misfire et de pot d'échappement qui noircit, je continue de penser que tes injecteurs envoient trop de sauce. Tu dis qu'ils ont été changés en 2011 mais rappelle toi qu'ils ont continué à être mis à jour jusqu'en 2012. Avant de voir ton garagiste, tu peux déjà prendre une photo de tes injecteurs. Pas besoin de les enlever, il y a assez d'espace pour y glisser un smartphone.
Moi sur le banc 1, j'avais 3 injecteurs avec l'index 6:
Image

Et sur le banc 2 j'en avais 3 avec l'index 11:
Image

BMW n'avait remplacé que les injecteurs du banc 2 avec la dernière version. Ceux du banc 1 n'étaient soi disant pas à remplacer, mais il n'empêche, ce sont eux qui foutaient la merde. Je l'ai confirmé en échangeant les bancs 1 et 2 pour voir que les misfires se déplaçaient bel et bien. Donc quand tu iras chez ton garagiste, demande de faire l'inversion. Ça ne coûte rien d'essayer.

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 4275
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par Bougnax » 05 Jan 2018, 11:20

Merci pour tes vœux 2018 et pour les infos. Bonne année à toi également. *11*
Ton info est très intéressante effectivement et quand je vais retourner au garage, je lui demanderai s'il a vérifié TOUS les injecteurs. A priori, les miens ont un indice 11. Tous ? à voir...
Tu avais le voyant OBD allumé toi ?
J'ai repris la voiture ce matin. Hier nickel. Là elle s'est remise à déconner comme d'hab. Voyant OBD allumé au combiné. Elle donne des acoups et elle vibre. Elle tourne sur "trois pattes" et j'ai de nouveau un raté de combustion sur le cylindre 3. De plus, elle "pue" l'essence. Il faisait 8.5°C ce matin et hier 10°C ? ²2
J'ai attendu qu'elle chauffe un peu. Le voyant reste toujours allumé. Jusqu'à 55°C à l'eau et elle tourne toujours mal. Léger coup d'accel. mais rien n'y fait, elle reste "comme ça". Par-contre, coupure contact puis re démarrage dans la foulée et là elle tourne normalement, le voyant ne s'allume plus. Donc cela a l'air lié à la température de démarrage. Déjà elle démarre trop bas, c'est sure...
Diag ce matin :
ImageImage

cyrius_black
Membre actif
Membre actif
 
Messages: 81
Enregistré le: 29 Déc 2015, 11:45
Véhicule: Bmw (E60) 523i
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par cyrius_black » 05 Jan 2018, 19:29

J'avais exactement les mêmes symptômes que toi:
- moteur qui tourne sur moins de cylindres
- forte odeur d'essence en sortie de pot d'échappement
- voyant obd allumé
Le tout à froid uniquement.
C'est à froid que le moteur doit tourner avec un mélange enrichi, mais si un injecteur est défaillant, il va envoyer trop d'essence. Du coup, une bonne partie n'est pas brûlée et part dans l'échappement, d'où l'odeur. Ça explique aussi pourquoi ton pot noircit. C'est potentiellement très dangereux pour le pot catalytique car son pire ennemi est bien l'essence. Trop de carburant imbrûlé dans le catalytique peut considérablement raccourcir sa durée de vie. Pour l'instant il n'y a rien de grave mais il ne faut pas trop laisser trainer ce problème.
Mais je sais que ce ne sera pas ton cas *98/

momar66
Membre actif
Membre actif
 
Messages: 249
Enregistré le: 25 Nov 2015, 19:23
Localisation: St Laurent de la salanque et alentour
Véhicule: Bmw (E60) 530d pack M
Code VIN: B630824

Re: [N53B30A] Raté de combustion (E60 LCI)

par momar66 » 05 Jan 2018, 19:39

Salut je pense que ton injecteur est hs il doit avoir des point dure est rester bloque fermer (le calculo doit le mettre en sécurité car bloquer ouvert plus craignos) fait un test en changeant le 3 avec le 1

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 4275
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par Bougnax » 06 Jan 2018, 09:52

Merci les gars pour ces infos. *62* Cela ressemble fortement à ça.... 46*
Je dois faire la vidange (enfin s'il arrête de pleuvoir...) et puis elle bougera plus jusqu'à son RdV au garage..... ²8

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8647
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par Dcx » 08 Jan 2018, 09:36

Franck, à ta demande je te remet mon post sur les sondes **2

Dcx a écrit:La sonde lambda joue un rôle décisif dans la dépollution des véhicules et le processus de régulation des émissions de gaz nocifs : elle permet au catalyseur de fonctionner de manière optimum.
Chaque véhicule possédant un catalyseur régulé dispose au minimum d'une sonde lambda. Les véhicules les plus récents comme le N53 ont besoin de deux sondes une pré cata et une post cata plus un capteur d'oxyde d'azote qui souvent posé ce genre de défaut

La sonde lambda permet de :
- garantir un mélange air/carburant idéal
- garantir des conditions de fonctionnement optimales pour le catalyseur
- réduire les émissions toxiques
- réduire la consommation de carburant du véhicule

Sachant que la sonde lambda influence le fonctionnement de la demande en carburant, on pourrais croire que le plus le plus judicieux serait de changer la moins honnereuse des pièces (les deux sondes 200€ environ chez Oscar) pour commencer . Mais voila sur le N53 tu a également un capteur d'oxyde d'azote qui vaut entre 450 et 500€ TTC et le prix d'un échange standard Bmw sur une pompe haute pression vaut sensiblement la même chose mais honnêtement il est rare de devoir la changer, très peux de panne recensées. Le problème relativement récurent sur le N53 est souvent ce satané capteur d'oxyde d'azote qui en est la cause et qui souvent font affiché le défaut de pompe hp 2AAF, dégradation de la gestion moteur et engendre un noircissement de la sortie d'échappement, moi je viserai plus le changement de celui ci. Une piste à suivre, tient nous au courant

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 4275
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par Bougnax » 09 Jan 2018, 18:29

Merci bien. *62*
Je vais demander au mécano de les vérifier également en même temps. Cela doit être possible il me semble en mesurant leur résistance ? 46*

Avatar de l’utilisateur
Dcx
Administrateur du site
Administrateur du site
 
Messages: 8647
Enregistré le: 15 Juil 2007, 11:49
Localisation: RP
Véhicule: Bmw (E90) 330d pack sport M
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par Dcx » 10 Jan 2018, 08:30

Oui normalement il doit pouvoir le faire *98/

Avatar de l’utilisateur
pascal78000
Membre Elite
Membre Elite
 
Messages: 3328
Enregistré le: 11 Sep 2013, 11:10
Localisation: Versailles (78)
Véhicule: F11 530i
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par pascal78000 » 14 Jan 2018, 08:12

Post pour suivre le sujet.
Bon courage Bougnax pour les investigations ! *98/

Avatar de l’utilisateur
Bougnax
Modérateur
Modérateur
 
Messages: 4275
Enregistré le: 11 Jan 2015, 18:07
Localisation: Est
Véhicule: BMW E60 530i LCI Sport 272 cv (BVM)
Code VIN:

Re: [N53B30A] Raté de combustion (E60 LCI)

par Bougnax » 15 Jan 2018, 14:48

Merci Pascal *98/
Bon Miss530i n'est toujours pas chez le docteur vu que le RdV est pour cette semaine.... ²²9
Je l'ai démarré la semaine dernière et presque nickel mais il faisait plus doux. ²²8
Je la démarre hier et pam, tourne à nouveau comme un 4 cylindres ! En fait c'est presque une fois sur deux. Bon vous me direz, normal toujours pas guérie. Mais il y a un truc bizarre. Quand elle tourne "bien" aucun défaut.
Quand elle tourne mal, elle sort toujours des défauts à coté. Je me demande si ce ne serait pas un pb électrique, pb de faisceau ? Vu qu'elle avait déjà un fil de coupé pour le capteur de pression carburant....Mauvais contact lié à la température extérieure ? Je vais en parler au docteur, enfin au mécano !
Nouveau message à propos "002F9E : signal de capteur de niveau d'huile thermique signal non plausible" :
Image

Si j'efface les défauts quand elle tourne mal mais déjà un peu chaude, instantanément, elle se met à tourner "rond" !

  Précédente   Suivante
99 messages   •   Page 3 sur 10   •   1, 2, 3, 4, 5, 6 ... 10

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html