Ralentit ne monte pas au demarrage
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
Vers-la
Nouveau Membre
Nouveau Membre
 
Messages: 6
Enregistré le: 19 Déc 2015, 15:08
Véhicule: E46 318CI
Code VIN:

Ralentit ne monte pas au demarrage

par Vers-la » 14 Déc 2017, 11:48

Bonjour,

Il y a quelque temps j'ai remarqué que lorsque je démarrais à froid, le ralentit ce stabilise directement à 700tr/min. alors que normalement il monte à 1200 - 1300tr/min pour ensuite redescendre progressivement à 700tr/min.

Je sais pas si c'est liée, mais avec Carly j'ai un code qui revient: 002B05

CODE 002B05
Accelerator pedal module, pedal sensor 1, electric: short circuit to positive /
Pressure sensor intake manifold /
2, potentiometer, throttle /
Air mass meter, signalcorrection /
Pedalvalue sensor 1 /
Differential pressure sensor intake manifold

Avez vous une description plus clair avec d'autre logiciel pour ce code?

Lorsque je tape sur google 002B05 ça me parle de capteur d'oxyde d'azote ou capteur NOX. (prix chez BMW 464€)

Si vous avez des info, des pistes a suivre ou des manip de contrôle à faire dites moi.

Je vous remercie bonne journée,

GP320
Membre actif
Membre actif
 
Messages: 58
Enregistré le: 03 Oct 2017, 09:11
Véhicule: BMW (E92) 320i pack sport
Code VIN: J000061

Re: Ralentit ne monte pas au demarrage

par GP320 » 31 Déc 2017, 12:08

Salut !

je ne vois pas pourquoi le capteur NOX empêcherait ton moteur de démarrer à 1000tr avant de stabiliser à 700tr 46*

les moteurs démarrent à 1000-1100tr/min pour se "chauffer" plus vite (dixit un mécano) avant de se stabiliser à 700tr, le régime minimum

Bon courage pour ton problème. Il faudrait qu'un pro du diag s'attarde sur ton post *98/

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 22 Jan 2018, 07:13