[TIS BMW] question technique // réglé
Si vous avez une ou des interogation(s) technique , c'est ici...

17 messages   •   Page 2 sur 2   •   1, 2
Avatar de l’utilisateur
scalpa
Membre Assidu
Membre Assidu
 
Messages: 697
Enregistré le: 14 Mai 2010, 09:26
Localisation: DIJON
Véhicule: 320xd touring E91
Code VIN:

Re: [TIS BMW] question technique // réglé

par scalpa » 08 Aoû 2011, 13:57

Bonjour, je déterre ce post car à la recherche d'une version de TIS plus récente que la mienne de 2007
C'est pas de bol, ma 320xd de 09/2008 n'y figure pas...

ZERIT
 

Re: [TIS BMW] question technique // réglé

par ZERIT » 08 Aoû 2011, 14:00

Pas mieux que 2007 aussi. Si tu trouves mieux ça m intéresserait aussi.

Z4ever
 

Re: [TIS BMW] question technique // réglé

par Z4ever » 04 Jan 2013, 16:06

Salut.
En fait je cherche le TIS (Z4 2006) car il n'est plus consultable en ligne (bravo com BMW!)... Une idée pour récupérer "équivallent" du tien?
Merci

Avatar de l’utilisateur
RcBallast
Membre actif
Membre actif
 
Messages: 96
Enregistré le: 01 Fév 2013, 09:08
Véhicule: BMW (E53) 3.0d 218ch
Code VIN:

Re: [TIS BMW] question technique // réglé

par RcBallast » 03 Fév 2013, 19:24

Bonjour, je déterre le post car je n'arrive pas à installer le TIS 2007 sur mon Windows XP.

J'ai graver le fichier TISBMWFR2007.ISO sur un DVD

J'ai ensuite fais la manip suivante:

1- Ouvrir le logiciel
2- Cliquer sur fichier « WIN95 »
3- Cliquer sur « BMW »
4- Cliquer sur TIS
5- Cliquer sur « SETUP.EXE »
6- Valider l’installation et accepter la mise en place d’une icône sur le bureau.
7- le DVD du TIS est resté dans le lecteur.
8- Ensuite double cliquer sur l’icône « ADM (sysadm)» du bureau, puis cliquer sur « TIS » puis sur installer.

Et la j'ai le message suivant: Les fichiers de configuration n'ont pas été trouvé!

Que dois je faire?

Avatar de l’utilisateur
RcBallast
Membre actif
Membre actif
 
Messages: 96
Enregistré le: 01 Fév 2013, 09:08
Véhicule: BMW (E53) 3.0d 218ch
Code VIN:

Re: [TIS BMW] question technique // réglé

par RcBallast » 05 Fév 2013, 14:51

Personne pour m'aider?

Avatar de l’utilisateur
RcBallast
Membre actif
Membre actif
 
Messages: 96
Enregistré le: 01 Fév 2013, 09:08
Véhicule: BMW (E53) 3.0d 218ch
Code VIN:

Re: [TIS BMW] question technique // réglé

par RcBallast » 06 Fév 2013, 18:48

C'est bon ça marche, il fallait graver le fichier décompressé pou que cela fonctionne.

Bender928
Membre actif
Membre actif
 
Messages: 201
Enregistré le: 07 Avr 2010, 06:59
Véhicule: Bmw (E46) 330xd
Code VIN:

Re: [TIS BMW] question technique // réglé

par Bender928 » 17 Fév 2014, 15:51

RcBallast a écrit:C'est bon ça marche, il fallait graver le fichier décompressé pou que cela fonctionne.



Salut

De quel fichier décompressé parles-tu ? Parce que j'ai le même message, mais moi je n'ai rien de gravé, j'ai décompressé tout sur le disque dur.

PS : tu as dû recevoir un mp, je me suis planté. Et étant novice sur ce forum, je découvre des boutons de partout **/2

  Précédente
17 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 19 Oct 2017, 00:50