Quelques questions :)
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

23 messages   •   Page 1 sur 3   •   1, 2, 3
Avatar de l’utilisateur
Rykam Ishlava
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 01 Mai 2018, 22:19
Véhicule: BMW 320D E46
Code VIN: ke45773

Quelques questions :)

par Rykam Ishlava » 01 Mai 2018, 22:32

Bonjour/bonsoir à tous ! Je viens auprès de vous car j'ai quelques petites questions niveau moteur à vous poser.

J'ai une bmw e46 320d diesel 136cv, jusque la elle roule très bien, je l'es acheté sur leboncoin aucun soucis à signaler SAUF un seul, je trouve que de 0 à 2000tr/m elle à pas grand chose dans le derrière, en faite à partir de 2000 le moteur fais un petit bruit du genre "attend j'essai de monter dans les tours mais je n'y arrive pas" genre comme si sa s'étouffais mais aucun ressenti niveau conduite, pas de broutage, pas d'accoups rien, juste comme si le moteur bloquais à 2000tr , qu'il met 2 secondes pour ce débloquer et la d'un coup paf sa part et sa pousse vraiment bien d'un coup, mais je trouve pas sa normal en faite, après peut être que je me trompe mais est-ce normal ? J'ai eu beaucoup de véhicule essence/diesel et jamais eu ses symptômes. Alors après je l'es acheté à un mec qui aimais bien modifier l’échappement puis qu'il à changer le pot d’échappement et la sortie également (double sortie, un peu kéké pour ma part).
PS : Je tiens à dire que ça le fais uniquement sur route, pas sur place sans vitesse enclenchée. ET pas en 1er/2e enfin les rapports court quoi ça ne ce sens pas

J'ai également deux autres questions, est-ce normal qu'elle pête ? Je m'explique, en 1er / 2e (uniquement, ou alors j'ai pas fais attention) mais si j’accélère un tout petit peu, ben on entend clairement PAR PAR PAR PAR par l’échappement, comme un essence qui fais des flammes en gros quoi, aucun problème également, sa broute pas, aucun accoups ni rien mais je trouve pas sa normal pour le coup, ça le fais uniquement à bas régime dès que je monte vers 2/3000 , au dessus rien du tout comme bruit.
PS : Elle ne le fais pas tout le temps !

Et pour ma dernière question, j'ai le voyant en haut d'huile qui s'allume TOUT le temps au démarrage puis s’éteint quelques secondes après avoir roulé. Soucis ou normal sur cette voiture ? Le niveau d'huile est pourtant bon et je viens de le faire. ²2

Voila je pense déjà assez vous embêter avec mes questions bidon, merci de prendre le temps d'y répondre, bonne journée à tous !!

Avatar de l’utilisateur
Thomas79
Membre actif
Membre actif
 
Messages: 252
Enregistré le: 30 Oct 2013, 13:21
Localisation: 79-La Crèche
Véhicule: Bmw (E46) 320D
Code VIN: PN06175

Re: Quelques questions :)

par Thomas79 » 02 Mai 2018, 10:55

Salut, pour ton manque de puissance, à bas régime ce n'est pas normal. J'avais eu le même soucis et c'était mon capteur de pression de turbo qui était défaillant (il surestimait la pression de turbo et donc il ne soufflait pas assez) mais ça peut être aussi une durite de dépression qui fuit, un débitmètre foireux etc... Achète un câble sur ebay et télécharge "BMW ISTA Rheingold" pour voir les défaut ça donnera toujours une piste.

2/ Elle est reprog? ou elle a un boitier additionnel? Parce que personnellement je n'ai jamais eu ça et ce n'est pas normal du tout.

3/ Le voyant d'huile, si il s'allume orange pendant une vingtaine de secondes c'est que la sonde de niveau d'huile est naze (elle se situe sous le moteur sur le carter d'huile et est fixé avec 3 écrous à dévisser avec une clé de 10mm). Si il s'allume en rouge, là c'est plus grave, peut être la pompe à huile qui lâche si le niveau est ok.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3586
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Quelques questions :)

par Rom8933 » 02 Mai 2018, 11:19

Thomas79 a écrit:Salut, pour ton manque de puissance, à bas régime ce n'est pas normal. J'avais eu le même soucis et c'était mon capteur de pression de turbo qui était défaillant (il surestimait la pression de turbo et donc il ne soufflait pas assez) mais ça peut être aussi une durite de dépression qui fuit, un débitmètre foireux etc... Achète un câble sur ebay et télécharge "BMW ISTA Rheingold" pour voir les défaut ça donnera toujours une piste.

2/ Elle est reprog? ou elle a un boitier additionnel? Parce que personnellement je n'ai jamais eu ça et ce n'est pas normal du tout.

3/ Le voyant d'huile, si il s'allume orange pendant une vingtaine de secondes c'est que la sonde de niveau d'huile est naze (elle se situe sous le moteur sur le carter d'huile et est fixé avec 3 écrous à dévisser avec une clé de 10mm). Si il s'allume en rouge, là c'est plus grave, peut être la pompe à huile qui lâche si le niveau est ok.


Le défaut du capteur de suralimentation s’affichait avec ISTA?

Avatar de l’utilisateur
Rykam Ishlava
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 01 Mai 2018, 22:19
Véhicule: BMW 320D E46
Code VIN: ke45773

Re: Quelques questions :)

par Rykam Ishlava » 02 Mai 2018, 12:33

Bonjour, merci d'avoir pris le temps de répondre a mes questions, pour la reprog aucun moyen de le savoir par moi même ? Car je ne saurais te repondre, pour être plus claire je les pris ce matin et je me suis un peu trompée. De la 1er à la 3/4e vitesse je n'est pas ce ressenti mais par contre si je la laisse descendre a 1500tr la oui elle a du mal jusqu'à 2500 et ensuite elle part d'un coup , en dessous de la 3e ça le fais pas du tout , je vais voir pour l'amener dans un garage la semaine prochaine ou le faire moi même je verrais bien si j'ai le temps ou pas avec le boulot et les déplacement, pour la jauge d'huile elle est allume jaune/orange puis s'éteint directement après 5secondes que la voiture tourne sur place, après je sais juste que le mec ma dit qu'il a changer l'échappement mais rien de plus niveau informations et sur le coup je n'y est pas pense, tu peux envoyer un lien du cable ? Que je ne me trompe pas lors de l'achat , merci en tout cas et désolé pour les fautes je suis au travail et jecrit depuis mon téléphone *16*

Avatar de l’utilisateur
Dunski
Membre actif
Membre actif
 
Messages: 205
Enregistré le: 12 Oct 2016, 08:21
Véhicule: 320 td compact e46
Code VIN:

Re: Quelques questions :)

par Dunski » 02 Mai 2018, 18:02

Sonde niveau d'huile hs effectivement (très fréquent) pense à contrôler ton niveau d'huile régulièrement car tu n'as plus d'indicateur. Sonde à changer lors de ta prochaine vidange car il faut vider l'huile pour la changer. Elle est branchée sur le carter pas loin de ton bouchon de vidange

Avatar de l’utilisateur
Rykam Ishlava
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 01 Mai 2018, 22:19
Véhicule: BMW 320D E46
Code VIN: ke45773

Re: Quelques questions :)

par Rykam Ishlava » 02 Mai 2018, 18:24

Dunski a écrit:Sonde niveau d'huile hs effectivement (très fréquent) pense à contrôler ton niveau d'huile régulièrement car tu n'as plus d'indicateur. Sonde à changer lors de ta prochaine vidange car il faut vider l'huile pour la changer. Elle est branchée sur le carter pas loin de ton bouchon de vidange


Yop ! Merci de ta réponse mais je viens de répondre cette après midi à ma question moi même et c'est vrai que pour le coup j'avoue avoir été très con, en faite c'est uniquement dans ma cours que le voyant s'allume (Très pentu chez moi) sur le plat rien, le voyant s'allume pas dès que je démarre ²²2

Pour la reprog par contre comment le savoir à part l'amener chez un concess ?

Avatar de l’utilisateur
Dunski
Membre actif
Membre actif
 
Messages: 205
Enregistré le: 12 Oct 2016, 08:21
Véhicule: 320 td compact e46
Code VIN:

Re: Quelques questions :)

par Dunski » 02 Mai 2018, 18:59

La pousser à fond. **//5 *008

Nan je deconne, je sais pas. *29* **2

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3586
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Quelques questions :)

par Rom8933 » 02 Mai 2018, 19:06

Salut, on dirait qu'il y a un problème avec la géométrie variable du turbo. Soit, elle est grippée, soit elle n'est pas piloté. Alors, il faut contrôler les durites de dépressions, l'étanchéité de l'admission d'air et capteur de suralimentation.

Avatar de l’utilisateur
Ofgod
Membre actif
Membre actif
 
Messages: 134
Enregistré le: 02 Mar 2016, 21:30
Localisation: Proche du Havre - 76
Véhicule: Bmw (E46) 320D pack luxe
Code VIN: KE50300

Re: Quelques questions :)

par Ofgod » 02 Mai 2018, 19:48

Des fumées noires ?
Il faut controler la géométrie variable et après tu vers la dépression (tout le circuit tout est relié persiennes radiateur/vanne egr/turbo), ensuite électrovanne de commande...

Avatar de l’utilisateur
Rykam Ishlava
Nouveau Membre
Nouveau Membre
 
Messages: 43
Enregistré le: 01 Mai 2018, 22:19
Véhicule: BMW 320D E46
Code VIN: ke45773

Re: Quelques questions :)

par Rykam Ishlava » 02 Mai 2018, 20:18

Aucune fumée particulière, une petite fumée bleu au démarrage à froid et plus rien quelques secondes après quoi, d'accord, je vais vérifier tout ceci dans la journée de Samedi je vous tiens au courant alors, je ferais quelques photos voir si ça peut aider ou cas ou ^^, merci à vous d'avoir pris le temps de me répondre ²²4

Edit : Des signes particulier d'une géométrie qui commence à fatigué ? (visuellement) je suis pas mécaniciens mais j'ai toujours réparé toute mes voitures solo sans garagiste alors pourquoi pas celle-ci mais j'avouerai jamais avoir eu de turbo sur tout mes véhicules d'avant du coup je vois pas trop à quoi ça ressemble la géométrie sur le turbo. Par contre j'ai entendu un trucs bizarre, quand je coupe le moteur, on entend comme des barres en métal qui glingue dans le moteur juste au moment ou le moteur s’éteint complètement, normal sa ? J'essaierai de faire une vidéo aussi 46*

  Suivante
23 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 24 Sep 2018, 04:24