Probme sortie HP AV passager

28 messages   •   Page 2 sur 3   •   1, 2, 3
levalois
 

Re: Probme sortie HP AV passager

par levalois » 17 Nov 2010, 07:13

copie le lien sur google et tu auras la possibilité de le traduire en français

je parcourt le site

a+

cisars
 

Re: Probme sortie HP AV passager

par cisars » 18 Nov 2010, 22:55

slt j'ai lu ton probleme de son a cause de ton systeme bm 54 de quelle année est ta voiture et de quelle modele sagit'il?
moi j'ai eu la meme panne sur mon coupé e46 et j'ai reussit a le faire reparer.
contrairement a ce qu'il se dit c'est possible!

levalois
 

Re: Probme sortie HP AV passager

par levalois » 19 Nov 2010, 06:46

cisars a écrit:slt j'ai lu ton probleme de son a cause de ton systeme bm 54 de quelle année est ta voiture et de quelle modele sagit'il?
moi j'ai eu la meme panne sur mon coupé e46 et j'ai reussit a le faire reparer.
contrairement a ce qu'il se dit c'est possible!


bm 530D pack luxe (e39) année 2002

a+

scorpionr1
 

Re: Probme sortie HP AV passager

par scorpionr1 » 19 Nov 2010, 07:13

cisars a écrit:slt j'ai lu ton probleme de son a cause de ton systeme bm 54 de quelle année est ta voiture et de quelle modele sagit'il?
moi j'ai eu la meme panne sur mon coupé e46 et j'ai reussit a le faire reparer.
contrairement a ce qu'il se dit c'est possible!

c'est une 330d pack luxe de mars 2002

cisars
 

Re: Probme sortie HP AV passager

par cisars » 19 Nov 2010, 21:33

scorpionr1 a écrit:
cisars a écrit:slt j'ai lu ton probleme de son a cause de ton systeme bm 54 de quelle année est ta voiture et de quelle modele sagit'il?
moi j'ai eu la meme panne sur mon coupé e46 et j'ai reussit a le faire reparer.
contrairement a ce qu'il se dit c'est possible!

c'est une 330d pack luxe de mars 2002

je pense que ton module est réparable explique moi bien les pannes / problemes de son que tu as, que je puisse transmettre correctement les infos a celui qui à reparer le miens.

cisars
 

Re: Probme sortie HP AV passager

par cisars » 19 Nov 2010, 21:42

levalois a écrit:
cisars a écrit:slt j'ai lu ton probleme de son a cause de ton systeme bm 54 de quelle année est ta voiture et de quelle modele sagit'il?
moi j'ai eu la meme panne sur mon coupé e46 et j'ai reussit a le faire reparer.
contrairement a ce qu'il se dit c'est possible!


bm 530D pack luxe (e39) année 2002

a+

ok merci, je me renseigne avec celui qui à reparer mon module, savoir si il est capable sur e39.
Juste pour etre sur que j'ai bien compris ton probleme, tu as bien une panne de son sur hp droit ? il ne fonctionne plus du tout? de temps en temps? ou comme moi tu a un claquement electrique de l'hp qui est continuel?

scorpionr1
 

Re: Probme sortie HP AV passager

par scorpionr1 » 19 Nov 2010, 22:19

J'ai mon hp droit et twiter avant qui ne sort aucun son. J'ai brancher un autre hp et toujours rien.
Voilà. C'est gentil de ta part de te renseigner. Merci a toi!!

levalois
 

Re: Probme sortie HP AV passager

par levalois » 19 Nov 2010, 23:07

salut

si tu peut parle pour moi aussi

j'ai du son sur tout les hp et au bout de 10 seconde plus rien un seul hp fonctionne (ar droit).

a+

cisars
 

Re: Probme sortie HP AV passager

par cisars » 02 Déc 2010, 18:04

scorpionr1 a écrit:J'ai mon hp droit et twiter avant qui ne sort aucun son. J'ai brancher un autre hp et toujours rien.
Voilà. C'est gentil de ta part de te renseigner. Merci a toi!!


slt désolé pour mon absence mais je t'es pas oublié . je me suis renseigné comme tu avais au debut exactement le meme probleme que moi il pense que c'est facilement réparable(surement pré-ampli ou ampli faut qu'il le voit) J'ai vu que t'es de ma region je te propose de se voir et d'essayer deja le mien sur ta voiture voir si ca resoud ton probleme!

cisars
 

Re: Probme sortie HP AV passager

par cisars » 02 Déc 2010, 18:16

levalois a écrit:salut
si tu peut parle pour moi aussi
j'ai du son sur tout les hp et au bout de 10 seconde plus rien un seul hp fonctionne (ar droit).
a+


Slt excuse aussi pour mon temps de réponse! j'ai vu aussi le collegue pour toi il est beaucoup plus septique!!! il pense a un probleme interface d'amplification ou du chinoi de ce genre!! pareil faut qu'il l'osculte si tu veux?

slt cisars

  Précédente   Suivante
28 messages   •   Page 2 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités