Problemes demarage et accelerations à bas regime
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

2 messages   •   Page 1 sur 1
clementpaty
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 21 Avr 2017, 15:02
Véhicule: bmw 116i
Code VIN: E170727

Problemes demarage et accelerations à bas regime

par clementpaty » 21 Avr 2017, 15:11

Bonjour à tous,
Je vous sollicite car j'ai plusieurs soucis sur une BMW 116i de 2008.
Le premier soucis est la difficulté a démarrer ( encore plus compliqué le matin a froid qu'en journée par exemple), le moteur mets plus ou moins de temps a se mettre en route mais la voiture démarre toujours.
Le second problème se déclenche lors d'accélérations a bas régime, la voiture broute, je suis obligé donc de débrayer et d'accélérer pour pouvoir relancer la voiture.
A ce moment précis le voyant moteur (manque de puissance) s'allume et s'éteins aussi tôt la voiture relancée.

Ne pouvant faire de diagnostique (dixit le garagiste vu que le voyant disparait) je me permet de vous demander si vous avez déjà eu ce type de problèmes. Et quelles serait la ou les solutions ?
Merci a tous

Slapeme
Nouveau Membre
Nouveau Membre
 
Messages: 24
Enregistré le: 03 Oct 2016, 20:27
Véhicule: BMW (e87) 118d Confort
Code VIN:

Re: Problemes demarage et accelerations à bas regime

par Slapeme » 23 Avr 2017, 12:57

Je ne bosse pas chez bmw, mais pour moi du moment qu'un voyant s'allume, tu as un défaut mémorisé que tu veux voir avec la valise, ensuite pour moi manque de puissance a bas régime, ca me fait penser a la vanne EGR.. a voir, parceque la comme ca..

2 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 04 Déc 2020, 13:27