Problèmes constatés sur les produits

5 messages   •   Page 1 sur 1
Avatar de l’utilisateur
eservnet
Membre Assidu
Membre Assidu
 
Messages: 316
Enregistré le: 28 Oct 2010, 20:42
Localisation: FORUMBMW5
Véhicule: 316i compact de mon yannou
Code VIN:

Problèmes constatés sur les produits

par eservnet » 29 Avr 2012, 23:06

Bonsoir,

Comme je le disais je voudrais avoir vos remarque général sur les pads (scholl) en particulier et même sur les produits de toute marque même si je ne les vends pas car cela ne veux pas dire que je n'ai pas les contacts pour en faire pare.

Afin tous simplement de faire remonter vos impressions a qui de droit pour vos problèmes rencontré lors de leur utilisation bonne ou mauvaise.

Et ainsi faire avancer le schilblique. *11*

Avatar de l’utilisateur
Béhième
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 5947
Enregistré le: 16 Mai 2010, 17:21
Localisation: Gourin/Bretagne/56
Véhicule: BMW e36 328i cabriolet
Code VIN:

Re: Problèmes constaté sur les produits

par Béhième » 30 Avr 2012, 06:19

Salut steph,
J'ai pas de problèmes avec les produits scholl (s3, s17 et s40), bien au contraire je les trouve trés bons.

En revanche les spider j'aime pas du tout et j'en suis trés mécontent.
Le 1er spider en 145 mm, j'ai fais une aile et une porte sur mon cab, le pad est parti en lambeau.
ok c'était mes débuts, peut être trop de produits, le temps de maitriser la polisseuse.
Je met un autre spider sur la polisseuse et je fais le reste de l'auto sans problèmes, la correction est trés bonne.

Image

15 jours aprés je fais une audi a5, je commence avec ce 2ème spider que j'avais mis sur le cab.
Je commence à faire le capot, la correction n'est pas terrible et je dois revenir en 2 fois.
Je commence à attaquer une aile et puis je trouvais bizarre de voir des morceaux volés dans le garage.
Je soulève la polisseuse et là je vois que ce 2ème spider est arraché en deux :shock:

Du coup j'ai mis les pads chemical guys hex logic et là ça n'a rien à voir.
La correction est largement plus efficace, je ne mettais qu'une seule fois du produit et je gagnais beaucoup de temps.
Mon Pad chemical guys avec lequel j'ai fais cette A5 est niquel, il n'est pas abimé, il est comme neuf.

Le spider en 85mm, j'ai réussi à faire toutes les parties basses de mon cab + la petite partie du coffre de l'audi et le pad étais HS.

A 17€ le pad spider x 2, je peux te dire que j'en reprendrais pas.
Maintenant je vais finir les pads que je t'avais pris (bleu et orange) car avec eux j'ai pas eu de soucis.
Mais une fois fini, je vais tourner avec mes Chemical guys.
Correction plus efficace, plus rapide, j'utilise beaucoup moins de produits et à 9€ le pad CG contre 17€ le pad scholl ......... *63*

Avatar de l’utilisateur
eservnet
Membre Assidu
Membre Assidu
 
Messages: 316
Enregistré le: 28 Oct 2010, 20:42
Localisation: FORUMBMW5
Véhicule: 316i compact de mon yannou
Code VIN:

Re: Problèmes constaté sur les produits

par eservnet » 30 Avr 2012, 18:11

Ok merci de ton retour. *11*

Avatar de l’utilisateur
Fredmas
Membre Premium
Membre Premium
 
Messages: 9271
Enregistré le: 24 Juin 2011, 20:06
Véhicule: BMW (E46) 330da Touring pack M
Code VIN:

Re: Problèmes constaté sur les produits

par Fredmas » 08 Mai 2012, 13:38

salut Steph,
Bon ce ne sont pas des pads de polisseuse, mais je donne mon retour malgré tout, au cas où ça t'intéresse. *59/

J'ai fait ma rénov avec les 3 puck Scholl que tu m'avais conseillés,
le blanc avec le S3gold, le mauve avec le S17+, et le noir avec le S40.
J'ai trouvé finalement ces combo très appropriés, ils ont très bien fonctionné, et avec peu de produit.

Avatar de l’utilisateur
eservnet
Membre Assidu
Membre Assidu
 
Messages: 316
Enregistré le: 28 Oct 2010, 20:42
Localisation: FORUMBMW5
Véhicule: 316i compact de mon yannou
Code VIN:

Re: Problèmes constaté sur les produits

par eservnet » 24 Mai 2012, 05:34

Fredmas a écrit:salut Steph,
Bon ce ne sont pas des pads de polisseuse, mais je donne mon retour malgré tout, au cas où ça t'intéresse. *59/

J'ai fait ma rénov avec les 3 puck Scholl que tu m'avais conseillés,
le blanc avec le S3gold, le mauve avec le S17+, et le noir avec le S40.
J'ai trouvé finalement ces combo très appropriés, ils ont très bien fonctionné, et avec peu de produit.



Ok merci j'avais pas vue ton message.

Donc dans l'ensemble ces toujours le spider qui et en cause dans vos problème de pads. :oops:

5 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Règles du forum

Règles du forum
LE PASSAGE PAR LA SECTION PRÉSENTATION DES MEMBRES AVANT TOUT POST EST OBLIGATOIRE.
LE NON RESPECT DE CETTE RÈGLE SERA SUIVI PAR LA SUPPRESSION DES MESSAGES POSTES
ELLE SE REALISE ICI : presentez-vous-ici-f4.html
Nous sommes le 17 Déc 2017, 11:13