Probleme xenon Ballast ou boitier lcm?
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
quentin8
 

Probleme xenon Ballast ou boitier lcm?

par quentin8 » 05 Avr 2012, 20:41

Bonjour,donc voila mon probleme..
3 semaine de ca j'ai un xenon (coter droit) qui devient tout rose et qui s'allume une fois sur 3,je change l'ampoule..probleme resolu pour l'eclairage xenon 8000k qui eclair a merveille..mais le probleme de fonctionnement continue..de plus en plus le probleme c'est agraver et la boumm j'ai plus rien qui s allume..
Sans oublier quand je met en marche mes xenon celui qui a tendance a bugé s allume 1 a 2 seconde puis se coupe completment.donc voila j ai besoin de votre aide les amis behemiste que faire ? 46*

Avatar de l’utilisateur
BarbuSan
Membre Elite
Membre Elite
 
Messages: 4088
Enregistré le: 11 Fév 2010, 13:25
Localisation: Lausanne
Véhicule: e39 530d Pack M
Code VIN:

Re: Probleme xenon Ballast ou boitier lcm?

par BarbuSan » 06 Avr 2012, 11:12

Salut,
Comme tu as déjà changé l'ampoule, et que le problème persiste et s’aggrave même, je penche pour le ballast *59/

quentin8
 

Re: Probleme xenon Ballast ou boitier lcm?

par quentin8 » 07 Avr 2012, 02:19

bonjour,
j'ai donc commander le ballast..je vous tien au courant si le probleme est résolu.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 18 Déc 2017, 09:52