problème voyant service bmw

4 messages   •   Page 1 sur 1
spyworld
 

problème voyant service bmw

par spyworld » 26 Nov 2012, 06:32

bonjour à tous,

je vien vers vous car depuis peut nous avons fait l acquisition d une BMW 320 d e90 de 2005, en faite voilà mon problème

quand je roule ,tout à cou une panne intermittente s affiche le logo ,rouge avec la voiture sur un pont,mes aiguilles tombe à zéro,et tout les voyant s allume comme si je venait de la démarrer,sa dure 5 seconde et arrive de temps en temps ,G fai changer la batterie et rien de neuf , à ma grande déception elle a recommencer ce matin ...

pouvez vous m aider et quelqu un à déjà eu ce type de panne merci à vous

Avatar de l’utilisateur
Jason38
Membre actif
Membre actif
 
Messages: 250
Enregistré le: 16 Avr 2012, 06:30
Localisation: Isère 38
Véhicule: BMW (E36) 325i
Code VIN:

Re: problème voyant service bmw

par Jason38 » 26 Nov 2012, 09:15

sa ne serais pas le voyant de service comme quoi faut l’emmené chez bmw pour la révision ?

spyworld
 

Re: problème voyant service bmw

par spyworld » 26 Nov 2012, 09:27

si exactement c ce voyant la ,mai il ne reste pas il s allume les aiguilles tombe à zéro,compte tour ,compteur essence , toute en faite ,mai le moteur tourne toujours je conduis normalement, sa dure quoi 2 second et s un coup tt se remet , et après je fai un check aucun problème à part que mes révisions plaquette,liquide eau etc...... se remette à zéro .....et sa arrive par intermittence ce default ,je me demande si sa viendrai pas de la batterie vue que c une sous marque

spyworld
 

Re: problème voyant service bmw

par spyworld » 26 Nov 2012, 09:28

elle avait été changer par L ancien proprio

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité