probleme viscieux inconnu
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

3 messages   •   Page 1 sur 1
Osef_30
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 03 Juin 2018, 14:44
Véhicule: bmw (e46) 320d ph1
Code VIN: KE04950

probleme viscieux inconnu

par Osef_30 » 03 Juin 2018, 14:55

hello la compagnie !

cela fait longtemps, j'ai un petit soucis sur mon e46, alors je m'explique en détails, elle n'avais aucun problème,
hormis le compteur qui affiche 270 000km et encore en rodage, et une vidange qui approche, hier soir en rentrant de soirée je demarre ma belle, je roule tranquillement en 2ieme etant dans un petit village et la, c'est le drame, le moteur c'est coupé, seul, et plus aucun contact,
ni voyant sur le tabeaux de bord, ni radio, ni chauffage rien.. je peut fermer la voiture avec la centralisation a distance, ouvrir les vitre avec la clef, mais pas au bouton a l'interieur, j'ai essayer de demarrer au cable, rien a faire la batterie et bonne,

lorsque je met la clef dans le neiman, j'ai beau la mettre dans n'importe quel position rien ne ce passe, aucun voyant, aucun petit bruit, rien,
comme si je n'avais jamais mi la clef.. tout ce qui peut fonctionner sans avoir insérer de clef fonctionne bien
( si j'allume les phares par exemple, les veilleuse s'eclaire, le tableaux de bord aussi )
mais voila, j'ai essaye avec ma 2ieme clef ainsi que la 3ieme sans boutons mais rien a faire..

pour infos : fusible interieur et exterieur verifié, j'ai penser a un problème de reconnaissance des clef.. ce qui ferais que la voiture reste en "securité" mais je ne sais absolument pas comment tester sa.. si vous avez des pistes je suis preneur..

merci les gas ! ( et les demoiselle biensur )

Osef_30
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 03 Juin 2018, 14:44
Véhicule: bmw (e46) 320d ph1
Code VIN: KE04950

Re: probleme viscieux inconnu

par Osef_30 » 03 Juin 2018, 18:39

petite avancé :

j'ai démonté tout le système sous le volant ( neiman etc ) et tester au multimètre,
le courant arrive bien et repart mais je ne comprend pas le sens du courant ni pourquoi il vas a tel ou tel endroit,

par contre j'ai démonté la pièce entre la connectique et le neiman ( avec 6 languette de cuivre, désolé je ne sais pas son nom )
au cas ou celle-ci sois charbonné ou casser, rien a signaler elle et comme neuve..

je ne pense donc pas que sa vienne du coter de la clef etc mais plutôt quelque part dans la voiture.. il y aurais-il une autre boite a fusible ?
( je connais celle juste au dessus de la boite a gant avec tout les petit fusible et un 50, et a l'emplacement du calculateur avec des relais )

Osef_30
Nouveau Membre
Nouveau Membre
 
Messages: 4
Enregistré le: 03 Juin 2018, 14:44
Véhicule: bmw (e46) 320d ph1
Code VIN: KE04950

Re: probleme viscieux inconnu

par Osef_30 » 04 Juin 2018, 15:21

avancé des recherches : j'ai reussi a faire les fils ( comme si je volais ma propre bagnole.. genial ! ) avec la clé dans le neiman en position 2 pour que la puce sois reconnu, enfin je pense ! alors elle a demarré, puis callé, et depuis je remarque qu'il n'y as plus de courant sur le +, j'ai bien un contact entre masse et 1 2 et 3 pourtant, je ne sais pas trop comment fonctionne le systeme je tatonne au fur et a mesure, peut etre faut-il relié + masse et 1er cran ensemble pour que sa ne coupe pas ? ou peut etre que mon probleme vien du + je ne sais pas ! des avis ? ce fameux + il part d'ou ?

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités

Nous sommes le 18 Juin 2018, 20:28