Problème vis qui tourne avec le pas de vis
Postez ici tous vos sujets sur la série 3 (E46) et ses variantes (coupé, berline, touring etc...)

1 message   •   Page 1 sur 1
Avatar de l’utilisateur
DavidBeavers
Nouveau Membre
Nouveau Membre
 
Messages: 5
Enregistré le: 30 Mar 2019, 19:53
Véhicule: BMW (E46) 318CI 2002
Code VIN:

Problème vis qui tourne avec le pas de vis

par DavidBeavers » 30 Oct 2019, 10:46

Bonjour, je fais aujourd'hui face à un problème suite au changement de différents joints du kit de cache culbuteur. Le joint qui me pose problème est un joint en forme de losange hébergeant une prise. Le problème est que quand j'essaie de serrer au couple de serrage adéquat les deux pièce en forme de dés à coudre avec le pas de vis tourne avec la vis. J'ai essayé la colle, cela n'a pas fonctionné. J'ai réfléchis et j'ai différentes hypothèses: J'ai remarqué que les deux vis dépassaient un peu du pas de vis, peut être qu'elles butent contre le fond et fait ainsi tourner l'ensemble. Sinon dans ce sens, le joint de rechange pourrait être aussi un peu moins épais que celui d'origine. L'idée que j'ai pour l'instant est de couper un peu les deux vis étant donné qu'elles dépassent toutes deux. J'ai remarqué ce problème suite à une assez grosse perte d'huile à cet endroit. En espérant que quelqu'un puisse m'éclairer, je dois vous avouer que l'idée d'acheter un nouveau cache culbuteur m'enchante peu.

(l'opération que je décris se trouve à 13:40 dans cette vidéo)


Merci

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 22 Nov 2019, 05:57