Problème vibration /à-coup à 130 km/h
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Avatar de l’utilisateur
blackseries
Nouveau Membre
Nouveau Membre
 
Messages: 20
Enregistré le: 15 Mar 2011, 14:00
Véhicule: BMW 530D E39
Code VIN:

Problème vibration /à-coup à 130 km/h

par blackseries » 27 Oct 2013, 11:23

Salut à tous! *63*

Mon souci aujourd'hui se déclenche en vitesse de croisière vers les 130 km/h en 5ème. En effet, il en résulte des vibrations puis des à-coups sans violence donnant l'impression d'être poussé puis relâché comme sur une balançoire. *008 (BMW E39 nouveau jeu de jardin pour adulte)
Il n'y a pas de variation de régime moteur visible.
Il n'y a pas de problème avec d'autres rapports.
Cela s'annule à l'accélération et la décélération.
Pas besoin d'être au volant pour ressentir l'effet inconfortable du bateau pirate de Walibi! :roll:


Modèle du véhicule: 530D E39 de janvier 2000 avec environ 300 000 kms
BOITE AUTO vidangée avec changement crépine il y a 1 an (elle est d'origine, je crois)
amortisseurs et silentbloc neufs depuis 1 mois mais ça a commencé juste avant.
boitier ABS h.s depuis plus de 1 an (pas d'incidence depuis ce moment, ce nouveau problème est beaucoup plus récent).

Voilà, c'est à peu près tout.

Quelqu'un a une idée? 46*

Merci d'avance!!!!!!!!!

:merci:

kouky
Membre actif
Membre actif
 
Messages: 139
Enregistré le: 08 Nov 2009, 23:43
Localisation: mulhouse, haut-rhin, alsace
Véhicule: (e39) 530DA touring pack individual
Code VIN:

Re: Problème vibration /à-coup à 130 km/h

par kouky » 02 Déc 2013, 12:28

Tu n'as jamais eu du mal a demarrer?

La mienne a commencé comme ça, puis en forte accélération elle a fait comme des coupures de rupteur, et a la fin elle avait du mal a démarrer.
Verdict, c'étais la pré pompe à carburant HS.

Avatar de l’utilisateur
janlo29
Membre Premium
Membre Premium
 
Messages: 6108
Enregistré le: 26 Aoû 2012, 10:33
Localisation: Sud Loire (44)
Véhicule: (E46) 330ci Cab
Code VIN:

Re: Problème vibration /à-coup à 130 km/h

par janlo29 » 02 Déc 2013, 12:47

Salut,
As-tu vérifié si tu avais du jeu dans la transmission/pont/cardans ?

Avatar de l’utilisateur
Done62
Membre actif
Membre actif
 
Messages: 221
Enregistré le: 18 Aoû 2013, 21:09
Localisation: 62
Véhicule: 525d e39
Code VIN:

Re: Problème vibration /à-coup à 130 km/h

par Done62 » 02 Déc 2013, 23:05

Oé le flector bien fatigué ?

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 16 Déc 2017, 10:22