Probleme ventilo et coupure 120d
Postez ici tous vos sujets sur la série 1 et ses variantes (coupé, 5 portes etc...)

1 message   •   Page 1 sur 1
kinoupa
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 27 Fév 2016, 00:20
Véhicule: E87 120d
Code VIN:

Probleme ventilo et coupure 120d

par kinoupa » 23 Juin 2017, 00:40

Bonjour

Je sollicite votre aide car je n'ai plus d'idées pour résoudre mes problèmes. Je possède une série 1 120d E87 année 2008 totalisant aujourd'hui 180000 km. Je rencontre 2 gros problèmes qui apparaissent uniquement quand il fait très chaud.

Le premier qui n'apparaît que rarement, sur autoroute généralement en 6eme, brutalement plus rien, le moteur tourne normalement au ralenti mais plus rien sous la pedale, je suis obligé de me garer de couper le moteur et ca repart. J'ai essayé une fois de repartir la voiture était comme bridé et tremblait de partout. Aucun voyant moteur, passage à la valise RAS, passage chez bm rien non plus..

Deuxième problème, quand il fait très chaud également ma clim ne fonctionne qu'en roulant.. facile me direz vous ! Ventilateur ! Oui sauf qu'il fonctionne, mais se met comme en sécurité par forte chaleur et pas systématiquement, sinon il fonctionne nikel le reste de l'année. Pareil pas de voyant et valise RAS.

Voilà, je ne sais pas si les deux problémes sont liés, mais si quelqu'un a une idée je suis preneur.

Merci

1 message   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 04 Déc 2020, 11:43