Problème un peu particulier sur une E91 de 2007
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

17 messages   •   Page 1 sur 2   •   1, 2
CBRiste
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 19 Sep 2014, 19:17
Véhicule: BMW E91 320D 163cv
Code VIN:

Problème un peu particulier sur une E91 de 2007

par CBRiste » 19 Sep 2014, 19:37

Bonjour à vous !

Voilà je me suis inscris ici pour être dans une communauté BMW car j'adore purement et simplement cette marque !

Bon je vous expose mon soucis :

BMW 320D E91 de 2007 140.000kms.

Problème : lors d'un démarrage, si j'appuie à fond sur la pédale d'accélérateur en 1ere, elle peine énormément à atteindre 2500trs/min. Passé les 2500 tours elle part comme une balle et sur le reste des rapports elle marche du feu de dieu !

Ce qui est bizarre maintenant, c'est que si j'appuie à fond sur la pédale d'accélérateur, que je relâche d'un coup et que je ré-accélère là elle retrouve sa puissance ! En résumé, pour avoir de la puissance lors d'un démarrage en première, je suis obligé d'appuyer une fois sur la pédale d’accélérateur puis une seconde fois ce qui provoque un à-coups désagréable pour enfin retrouver ma puissance !

Il faut savoir que le turbo à été changé par mes soins le mois dernier. (j'en suis pas à mon premier ;) )
Aucun problème n'est intervenu.
Le déshuileur à été remplacé (cause de la casse du turbo)
Le circuit d'admission est en bon état.
Les injecteurs ont été testés chez un diéséliste le mois dernier également
Le débitmètre a été remplacé
Le FAP n'est pas bouché
Les volets au niveau de la pipe d’admission ne sont pas bloqués et sont en bon état et propres
La vanne EGR est condamnée et propre

Voilà, là je sèche car je n'ai jamais eu une panne comme ça! :( Et j'espère que quelqu'un à déjà eu le problème et qu'il va voir mon message et me dire : "mais c'est rien, c'est juste ceci cela!"

Merci d'avance à vous !

CBRiste
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 19 Sep 2014, 19:17
Véhicule: BMW E91 320D 163cv
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par CBRiste » 19 Sep 2014, 20:13

J'oubliais : aucun défaut enregistré à la valise ;)

Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par Maïtika26 » 19 Sep 2014, 20:22

Salut,
Elle est reprogrammée ?
Parce que au pif comme ça ça me fait penser à un limiteur de couple oublié sur la 1ère..

CBRiste
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 19 Sep 2014, 19:17
Véhicule: BMW E91 320D 163cv
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par CBRiste » 19 Sep 2014, 20:24

Pas reprogrammée

Ce n'est pas une boite auto *51*

Avatar de l’utilisateur
titef91
Membre Assidu
Membre Assidu
 
Messages: 750
Enregistré le: 01 Mar 2011, 12:12
Localisation: essonne
Véhicule: 530D pack m e60
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par titef91 » 19 Sep 2014, 20:28

tu la passer avec quel valise ?

Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par Maïtika26 » 19 Sep 2014, 20:31

D'acc..
Boîte manuelle ou auto aucune différence les calculateurs modernes ont des limiteurs en fonction du rapport engagé.. La boîte auto à simplement des limiteurs en plus dans son propre calculateur..

Sur les autres rapports si tu veux partir en 2ème à 1500tr/min par exemple, ça le fait aussi ou alors elle part normalement ?
Sinon faudrait loguer ta pression turbo..

CBRiste
Nouveau Membre
Nouveau Membre
 
Messages: 8
Enregistré le: 19 Sep 2014, 19:17
Véhicule: BMW E91 320D 163cv
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par CBRiste » 19 Sep 2014, 20:44

titef91 a écrit:tu la passer avec quel valise ?


Actia Multi-diags. Très performante, jamais eu aucun soucis avec cette valise !

Maïtika26 a écrit:D'acc..
Boîte manuelle ou auto aucune différence les calculateurs modernes ont des limiteurs en fonction du rapport engagé.. La boîte auto à simplement des limiteurs en plus dans son propre calculateur..

Sur les autres rapports si tu veux partir en 2ème à 1500tr/min par exemple, ça le fait aussi ou alors elle part normalement ?
Sinon faudrait loguer ta pression turbo..


Par contre j'ai pas trop compris le principe du limiteur de couple ?


Non sur les autres rapports elle part nickel, elle me le fait vraiment qu'en première, elle galère vraiment à monter jusqu'à 2500.

La pression de turbo est bonne

Avatar de l’utilisateur
DonFabio
Membre Professionnel
Membre Professionnel
 
Messages: 1561
Enregistré le: 25 Sep 2013, 09:36
Localisation: Perpignan
Véhicule: Bmw e46 330i pack m2
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par DonFabio » 19 Sep 2014, 20:47

Sinon(meme si j en doute vu que ca le fait qu en 1ere) ca pourrait pas venir d un probleme de l accelerateur?

Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par Maïtika26 » 19 Sep 2014, 21:02

Oui comme c'est que sur le premier rapport je vois pas ce qui cloche..

Pour les limiteurs de couple c'est pour préserver l'embrayage et la boîte.
Le constructeur défini une limite et le calculateur moteur bride l'injection en conséquence.
Il y a aussi des limiteurs en fonction de la température échappement, température d'eau, d'huile etc bref pleins de choses

mais si t'es pas reprog le problème ne vient pas de la, faut chercher ailleurs :-/

Maïtika26
Membre Assidu
Membre Assidu
 
Messages: 552
Enregistré le: 02 Juin 2014, 08:50
Localisation: 38
Véhicule: Toyota Aristo V300
Code VIN:

Re: Problème un peu particulier sur une E91 de 2007

par Maïtika26 » 19 Sep 2014, 21:32

Une supposition..
Est-ce que ton Egr quand tu l'as enlevé t'avais le problème avant ?
Le fait de bloquer /supprimer l'egr ça fait augmenter la quantité d'air admis dans le moteur vue par le débitmètre (ce qui vient plus de l'egr viens maintenant du filtre à air..)
et comme à bas régime je crois que l'egr est ouverte pour dépolluer, faudrait pas que ça fausse les calculs du mélange air/gazole.. Ça pourrait faire un trou..
Les docteurs en mécanique allez faites fumer les neurones lol

  Suivante
17 messages   •   Page 1 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 12 Déc 2017, 13:14