Probleme transmission

7 messages   •   Page 1 sur 1
Bere
 

Probleme transmission

par Bere » 09 Sep 2013, 16:34

Bonjour tout le monde !

Voila comme indique dans ma descri je suis l'heureuse proprio d'une jolie 118d datant de 2006... enfin presque heureuse car j'ai un leger probleme de transmission.
Je m'explique: quand je passe une vitesse, il suffit que je sois un tout petit peu (mais vraiment rien d'important) en sous regime pour qu'un bruit puissant et desagreable se fasse entendre, Avec une petite secousse au niveau de la pedale d'embrayage. Ca arrive en general sur le passage de la seconde a la troisieme, c'est pas vraiment genant en soi mais ca fait un peu peur et ca casse le plaisir de conduire.

Quelqu'un a deja eu le meme probleme ou a des conseils/pistes a me donner ? J'espere qu'il ne sera pas necessaire de changer des pieces 46*

:merci:

Dream13
Membre Professionnel
Membre Professionnel
 
Messages: 1312
Enregistré le: 15 Oct 2009, 12:54
Localisation: Provence, Pays d'Aix
Véhicule: BMW (E46) 325xi
Code VIN:

Re: Probleme transmission

par Dream13 » 09 Sep 2013, 20:16

Bonsoir. On pense à priori un problème boite/embrayage et ou volant moteur, mais les 118d ont aussi un problème connu de chaine de distribution. Je pense à ça car je viens de lire une revue auto qui le signale *59/ Mais d'autres membres du forum sont plus apte que moi de te répondre *59/

Bere
 

Re: Probleme transmission

par Bere » 10 Sep 2013, 17:03

Ah je vais me renseigner pour voir si ca pourrait pas venir de la chaine de distribution, je ne m'y connais pas super bien je dois admettre ! Merci de la rep en tt cas !

Avatar de l’utilisateur
bidou
Membre Assidu
Membre Assidu
 
Messages: 387
Enregistré le: 18 Mar 2011, 17:22
Localisation: alger
Véhicule: Bmw (E46) 320d pack luxe
Code VIN:

Re: Probleme transmission

par bidou » 10 Sep 2013, 22:25

e87 ou e81 ?
premier modele ou LCI ?
le premier modele a un moteur M47N2, ce moteur n'est pas concerné pas le souci de distribution
le modele LCI a le moteur N47, ce dernier est concerné

est ce que ton auto vibre lors des départs a froid ?

Bere
 

Re: Probleme transmission

par Bere » 19 Sep 2013, 15:09

LCI ! Et oui elle vibre a froid mais ca l'a toujours fait je vois rien d'anormal ... selon toi que dois je faire ? :oops:

Avatar de l’utilisateur
papiwiwi
Nouveau Membre
Nouveau Membre
 
Messages: 13
Enregistré le: 10 Sep 2013, 10:27
Localisation: marne 51
Véhicule: 325 d e 92
Code VIN:

Re: Probleme transmission

par papiwiwi » 19 Sep 2013, 15:28

j ai eu le meme cas sur une peugeot 307 oui je sais c est pas une bmw mais n empeche que c etais ma butee d embrayage qui a lacher et j ai aussi du changer l embrayage complet

Bere
 

Re: Probleme transmission

par Bere » 19 Sep 2013, 15:44

Whaaaaat me fais pas des frayeurs comme ca stp hahaha

7 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

Nous sommes le 12 Déc 2017, 20:50