problème train arrière 530 da E39
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

70 messages   •   Page 4 sur 7   •   1, 2, 3, 4, 5, 6, 7
Avatar de l’utilisateur
velours
Membre Elite
Membre Elite
 
Messages: 4111
Enregistré le: 08 Jan 2011, 08:51
Localisation: Champagne-Ardennes
Véhicule: 530 da Pref Pack Luxe E39
Code VIN:

Re: problème train arrière 530 da E39

par velours » 06 Sep 2015, 10:13

Je viens de lire ton récit " Grrrrr...... froid dans le dos " 46*
Oui déjà lu un truc sur çà mais où 46* 46*
Tu as déjà fait pas mal de frais mais cela ne lui fera pas de mal *98/
Je ne peux m'avancer sur ce sujet car là 46*
Tiens-nous au courant pour la suite *62*
*11*

Avatar de l’utilisateur
mel10
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 28 Mar 2015, 18:03
Localisation: aube
Véhicule: bmw 530da E39
Code VIN: GX48698

Re: problème train arrière 530 da E39

par mel10 » 06 Sep 2015, 10:34

C'est vrai que jme suis un peu emballé sur le récit lol! Mai je veu au mieux d'écrire le souci.... Et j'ai pas dit: il m'a pas fait payé l'essai avec valise, soit il est très sympa soi il veu une bonne facture par la suite mdr!! 46*. Oui je tien au jus dès qu'il y a du nouveau

Avatar de l’utilisateur
Jérem51
Membre actif
Membre actif
 
Messages: 168
Enregistré le: 28 Oct 2009, 18:41
Localisation: Reims 51
Véhicule: 530d (E39) pack luxe phase 1
Code VIN:

Re: problème train arrière 530 da E39

par Jérem51 » 10 Oct 2015, 12:21

Tout d'abord merci pour ton retour du problème initial, j'ai les mêmes soucis de train arrière depuis un moment,
je vais changer les biellettes et faire une géo par la suite,
car mes pneus arrières sont neufs du moi d'avril et sont déjà quasi au témoin ²2
Je n'arrête pas de faire des frais sur cette voiture ...

Pour ton nouveau soucis de tremblements, j'allais te dire de vérifier l'arbre, car le "glong" au démarrage pourrait venir effectivement d'un Flector, mais d'après ce que j'ai pu lire tu as déjà regarder.

Bon courage pour la suite et tiens nous au jus

Avatar de l’utilisateur
mel10
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 28 Mar 2015, 18:03
Localisation: aube
Véhicule: bmw 530da E39
Code VIN: GX48698

Re: problème train arrière 530 da E39

par mel10 » 10 Oct 2015, 15:59

Slt! Oui oui contrôle ta geo! Moi en locurence j'avais remarqué que les deux triangles n'étaient pas les mêmes donc j'ai supposé un changement de pièces et pa de geo...... Ce qui c'est avéré vrai car l'ancien propriétaire ma confirmé quil avai tapé un trottoir etquil avait changé un triangle..... Par contre pour ce qui est du soucis actuel, mes deux jantes ar avaient un "PLAS", mes 4 amortos sont rèdent un av qui fuit et celui qui es tordus à l'arrière vu qu'il a pris un trottoir...) et mes silent bloc de berceau je soupçonne fortement qu'ils soient mort, un de travers.... (super le convertisseur de boite) j'ai changé deux roues ar et diminué de 50% le tremblement !!! Donc j'ai tous commandé, je n'es plus qu'à!! Je me suis fais faire un outils semblable à celui du tuto de darkgyver, je vai essayé de faire un tuto si ça peu aider... Donc je vais tenir informé dès que j'ai tous fait! Courage à toi !!

Avatar de l’utilisateur
Jérem51
Membre actif
Membre actif
 
Messages: 168
Enregistré le: 28 Oct 2009, 18:41
Localisation: Reims 51
Véhicule: 530d (E39) pack luxe phase 1
Code VIN:

Re: problème train arrière 530 da E39

par Jérem51 » 12 Oct 2015, 17:57

Oui je ferai la géo après avoir changer les biellettes et les pneus arrières.
Je soupçonne fortement que l'usure très rapide de mes pneus est dû au fait que j'ai fait changer mes roulement arrières,
car avant j'avais déjà depuis longtemps les mêmes soucis que toi sur chaque plaques d'égouts passées mais je roulais toute l'année en pneus hiver et ils ne s'usaient pas aussi vite que ceux que j'ai mis au mois d'avril

MomoE39
Nouveau Membre
Nouveau Membre
 
Messages: 1
Enregistré le: 26 Oct 2015, 09:36
Véhicule: 530D E39
Code VIN: WBADL71

Re: help! problème bizarre train ar 530da

par MomoE39 » 26 Oct 2015, 09:43

mel10 a écrit:Bonjour, j'ai donc changé le fameux slt bloc, ça ne claque plus sur trottoir ou nid de poul mais l'arrière part tjr un peu.... à faible allure car passé 70 80 plus rien... je soupçonne fortement une geo, mes roues ar tirent sur l'intérieur j'ai l'impression et carrossage négatif mais je ne connais pas les conséquences d'une movaise geo.... en même temps je ne vois rien dotres!



Bonjour, as-tu pu résoudre ton soucis, mon cousin a exactement le même problème (usure des pneus arrière à l'intérieur et train arrière "mobile") sur une 530 D Touring E39 de novembre 2001 (234 000 km) ?

Merci d'avance pour tes news.

Avatar de l’utilisateur
mel10
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 28 Mar 2015, 18:03
Localisation: aube
Véhicule: bmw 530da E39
Code VIN: GX48698

Re: problème train arrière 530 da E39

par mel10 » 26 Oct 2015, 09:57

Bjr, oui le glissement sur plaque d'égout ou otre à disparu des la sortie du garage avec la geo refaite, si c'est bien la question que tu me pose en recitant le message.... Si tu parle du problème actuelle, tremblement et "clak" au démarrage je n'ai pas fini, j'ai fai les 4 amortos ya un gros mieux car origine a 270mille a l'arrière..... Il reste les slt bloc du berceau a faire encore...... Je tien o ju..... Bonne journée

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6129
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: problème train arrière 530 da E39

par lifala » 30 Oct 2015, 00:18

tu le fais faire les SB du berceau ?

Avatar de l’utilisateur
mel10
Membre actif
Membre actif
 
Messages: 51
Enregistré le: 28 Mar 2015, 18:03
Localisation: aube
Véhicule: bmw 530da E39
Code VIN: GX48698

Re: problème train arrière 530 da E39

par mel10 » 30 Oct 2015, 09:45

lifala a écrit:tu le fais faire les SB du berceau ?


Non, je le fait.... **//5

Avatar de l’utilisateur
lifala
Membre Elite-Pro
Membre Elite-Pro
 
Messages: 6129
Enregistré le: 17 Fév 2014, 20:18
Localisation: Macon (71)
Véhicule: e39 540i X3 3.0d e39 530d
Code VIN: br90306

Re: problème train arrière 530 da E39

par lifala » 30 Oct 2015, 12:13

mel10 a écrit:
lifala a écrit:tu le fais faire les SB du berceau ?


Non, je le fait.... **//5


*br* *br* *br* *br* *br*

j'ai les miens a faire également donc je suis ça de prêt *98/

tu comptes t'y prendre comment ? moi je pense tomber le berceau complet.

déconnecter la transmission, l’échappement, les câbles de frein a main et le bossage des amortisseurs.
Ça devrait venir d'un coup tout d'un bloc. je pense laisser les roues comme ça je pourrais le bouger plus facilement.
je pense que ce serait plus rapide que de ce faire chier sous la bagnole.

  Précédente   Suivante
70 messages   •   Page 4 sur 7   •   1, 2, 3, 4, 5, 6, 7

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 17 Jan 2017, 13:52