Problème tableau de bord
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

19 messages   •   Page 2 sur 2   •   1, 2
Marcoditive
 

Re: Problème tableau de bord

par Marcoditive » 15 Nov 2012, 21:40

C'est pas bête mais je pense pas, j'ai justement regardé et il n'y a pas de fuite quelconque. Je suis aller au garage aujourd'hui, le mécano a cherché le fusible TDB partout, introuvable. *61* 46*

penelope
 

Re: Problème tableau de bord

par penelope » 15 Nov 2012, 21:46

reostat hs, ou planche de bord...pour la deuxieme idée je ne te le souhaite pas :evil:

penelope
 

Re: Problème tableau de bord

par penelope » 15 Nov 2012, 21:51

penelope a écrit:reostat hs, ou planche de bord...pour la deuxieme idée je ne te le souhaite pas :evil:

au fait, pas de fusible derriere la planche de bord? 46*

Marcoditive
 

Re: Problème tableau de bord

par Marcoditive » 15 Nov 2012, 22:05

Les seuls fusibles que j'ai trouvé sont dans la boite à gant et dans le coffre. Il y en a ailleurs mais je les ai pas trouvé 46*
Le rehostat n'est pas HS car il gère encore l'intensité lumineuse de l'autoradio et de la clim
Modifié en dernier par Marcoditive le 15 Nov 2012, 22:07, modifié 1 fois.

Avatar de l’utilisateur
ze bebert
Membre actif
Membre actif
 
Messages: 85
Enregistré le: 30 Avr 2011, 19:02
Véhicule: Bmw 525D (E39)
Code VIN:

Re: Problème tableau de bord

par ze bebert » 17 Nov 2012, 11:45

WD 40 !! ou un super contact electrique... aspergé un peut partout ca aide vraiment. en plus ce produit est un anti-humidité.

Quand je lave ma BMW au karsher, j'en met de partout, sous le siège, tableau de bord, poignées..... heu sur ma 1200GS !! mais en voiture
ca peut aider aussi !!

penelope
 

Re: Problème tableau de bord

par penelope » 17 Nov 2012, 17:20

ze bebert a écrit:WD 40 !! ou un super contact electrique... aspergé un peut partout ca aide vraiment. en plus ce produit est un anti-humidité.

Quand je lave ma BMW au karsher, j'en met de partout, sous le siège, tableau de bord, poignées..... heu sur ma 1200GS !! mais en voiture
ca peut aider aussi !!

*98/ oui ze bebert mais la je crois que c'est trop tard!!! le mal est fait!! bon courage 46*

Avatar de l’utilisateur
iliessou
Membre Elite
Membre Elite
 
Messages: 3777
Enregistré le: 14 Sep 2010, 13:31
Localisation: 95110
Véhicule: BMW 330i e90
Code VIN:

Re: Problème tableau de bord

par iliessou » 18 Nov 2012, 15:34


Marcoditive
 

Re: Problème tableau de bord

par Marcoditive » 18 Nov 2012, 15:45

Merci iliessou mais ça ne m'a pas aidé :-( en effet, mon problème se situe uniquement sur l'éclairage TDB, console lève vitres, éclairage d'ambiance et éclairage autour de l'autoradio et de la clim. Tout mes écrans LCD fonctionnent bien. Et je n'ai toujours rien trouvé. *63* 46*

Marcoditive
 

Re: Problème tableau de bord

par Marcoditive » 13 Aoû 2013, 13:36

Désolé de tout ce retard, mais le problème est résolu. De petits câbles étaient dé-soudés sur le module LCM derrière la boite à gants.

  Précédente
19 messages   •   Page 2 sur 2   •   1, 2

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités

Nous sommes le 11 Déc 2017, 16:28