Problème tableau de bord Bmw (e46) 318 ci

3 messages   •   Page 1 sur 1
kof
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Oct 2019, 16:40
Véhicule: Bmw (e46) 318CI
Code VIN:

Problème tableau de bord Bmw (e46) 318 ci

par kof » 17 Oct 2019, 17:06

Bonjour a tous,
tout d abord je me présente je suis kof membre de ce forum depuis peu ( bien que je suivais ce qui s y passait depuis un bon moment)
J'ai récemment acheté une 318ci e46 avec un problème de compteur. Au moment de l'achat je pensais qu après un petit tour chez mon mécano le problème serait vite régler, quelle erreur...
Plusieurs personne sont passer dessus pour essayer de résoudre le problème mais rien n'y fait ducoup j'aimerai avoir l'avis d'un membre de ce forum qui peut être aurai eu le même problème que moi ou qui pourrait jute m aider un peu.
Voila le(s) problème(s):
aiguille de température de liquide de refroidissement constamment dans le rouge ( même moteur coupé et froid)
compte tour et conso de carburant ne fonctionne plus
voyant freins a main abs et Asc constamment allumés (asc ne répond plus avec le bouton)
Je précise que les fusibles sont bons et que même en installant un autre tableau de bord le problème persiste.. =(
Merci de m'avoir lu, en attente désespéré d'une réponse

Bigbzh
Membre Assidu
Membre Assidu
 
Messages: 668
Enregistré le: 04 Juil 2013, 21:30
Véhicule: E91 330XD 2007
Code VIN: KT87557

Re: Problème tableau de bord Bmw (e46) 318 ci

par Bigbzh » 17 Oct 2019, 22:38

Salut,

Si ça persiste avec un autre compteur, c'est que ça vient d'ailleurs.
Peut être le faisceau qui n’amène pas les infos ou pas les bonnes, ou alors un module qui "fout le bazar" sur le réseau (bus CAN ou carrosserie (k))
De bonnes recherche sur le net t'en apprendront plus sur le multiplexage et les différents réseau qui compose les réseaux de nos voitures.

A+.

kof
Nouveau Membre
Nouveau Membre
 
Messages: 2
Enregistré le: 17 Oct 2019, 16:40
Véhicule: Bmw (e46) 318CI
Code VIN:

Re: Problème tableau de bord Bmw (e46) 318 ci

par kof » 18 Oct 2019, 22:00

Bigbzh a écrit:Salut,

Si ça persiste avec un autre compteur, c'est que ça vient d'ailleurs.
Peut être le faisceau qui n’amène pas les infos ou pas les bonnes, ou alors un module qui "fout le bazar" sur le réseau (bus CAN ou carrosserie (k))
De bonnes recherche sur le net t'en apprendront plus sur le multiplexage et les différents réseau qui compose les réseaux de nos voitures.

A+.

Salut a toi Bigbzh,
merci pour ta réponse,
je pense aussi au faisceau mais je t avouerai que ca n est vraiment pas mon point fort malheureusement.

3 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité