Problème systeme d injection sur ma e39 530d de 2003
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

8 messages   •   Page 1 sur 1
Yanic323
 

Problème systeme d injection sur ma e39 530d de 2003

par Yanic323 » 09 Nov 2013, 22:14

Bonjour à tous je cherche a avoir des renseignements si quelqu un peut m en donner ...je m explique. Je roulais tranquillement quand la voiture c est arrêtée d un seul coup. Je redémarre et la le tableau de bord me marque systeme d injection, la voiture n a plus de pêche et elle fait comme ci elle tournait sur 5 pattes. De plus elle demarre très difficilement. Pour info les 6 injecteurs ainsi que la pompe HP ont 15000 km. J ai aussi changé le palpeur de pression pensant que c était ça le problème mais ça n a rien changé.Si quelqu un peut m aiguilliez le temps que je la passe à la valise j en serais très content.Merci d'avance

penelope
 

Re: Problème systeme d injection sur ma e39 530d de 2003

par penelope » 10 Nov 2013, 12:37

Yanic323 a écrit:Bonjour à tous je cherche a avoir des renseignements si quelqu un peut m en donner ...je m explique. Je roulais tranquillement quand la voiture c est arrêtée d un seul coup. Je redémarre et la le tableau de bord me marque systeme d injection, la voiture n a plus de pêche et elle fait comme ci elle tournait sur 5 pattes. De plus elle demarre très difficilement. Pour info les 6 injecteurs ainsi que la pompe HP ont 15000 km. J ai aussi changé le palpeur de pression pensant que c était ça le problème mais ça n a rien changé.Si quelqu un peut m aiguilliez le temps que je la passe à la valise j en serais très content.Merci d'avance

pompe de gavage? pompe sous le siege 46* ... filtre gazoil?? 46* 46*

jy1979
 

Re: Problème systeme d injection sur ma e39 530d de 2003

par jy1979 » 11 Nov 2013, 02:31

je pense a la même chose pré pompe ou pompe réservoir ou filtre de pompe réservoir boucher

Yanic323
 

Re: Problème systeme d injection sur ma e39 530d de 2003

par Yanic323 » 11 Nov 2013, 17:56

La pompe de gavage fonctionne et la vidange avec changement du filtre à gasoil a été faite il y a 3000 km. Par contre le problème est survenue 30 km après avoir mi de l essence, coïncidence ou pas je ne sais pas.

penelope
 

Re: Problème systeme d injection sur ma e39 530d de 2003

par penelope » 11 Nov 2013, 19:12

Yanic323 a écrit:La pompe de gavage fonctionne et la vidange avec changement du filtre à gasoil a été faite il y a 3000 km. Par contre le problème est survenue 30 km après avoir mi de l essence, coïncidence ou pas je ne sais pas.


salut, du gazoil tu veux dire, car essence dans un 530d...!!! bon je suppose que c'est une faute de frappe ....!!! *25* ...bon je sors :arrow: *16*

de l'eau dans le gazoil a la pompe...? 46* 30 kms aprés ca parais louche quand meme...! 46* ! essaie de revidanger tn filtre a gazoil au cas ou, je pencherais sur cette hypothese....

lieda
Membre actif
Membre actif
 
Messages: 123
Enregistré le: 01 Mar 2010, 20:18
Véhicule: bmw(E39)530D touring
Code VIN:

Re: Problème systeme d injection sur ma e39 530d de 2003

par lieda » 07 Déc 2013, 10:56

salut essai de passé a la valise si tu a le défaut 1190 en mémoire c'est soi ton régulateur de pompe ou un injecteur ,et tes injecteur c'est des échange standard pas des neuf je suppose ? control les retour et en débranchant les fils tu peu voir si un cylindre ne donne pas (a ne faire que sur injecteur bosh !!!!! )

Avatar de l’utilisateur
bibouzet
Membre actif
Membre actif
 
Messages: 228
Enregistré le: 10 Mar 2013, 20:00
Localisation: 59
Véhicule: Bmw (E39) 530D touring pack luxe
Code VIN:

Re: Problème systeme d injection sur ma e39 530d de 2003

par bibouzet » 09 Déc 2013, 20:16

penelope a écrit:
Yanic323 a écrit:La pompe de gavage fonctionne et la vidange avec changement du filtre à gasoil a été faite il y a 3000 km. Par contre le problème est survenue 30 km après avoir mi de l essence, coïncidence ou pas je ne sais pas.


salut, du gazoil tu veux dire, car essence dans un 530d...!!! bon je suppose que c'est une faute de frappe ....!!! *25* ...bon je sors :arrow: *16*

de l'eau dans le gazoil a la pompe...? 46* 30 kms aprés ca parais louche quand meme...! 46* ! essaie de revidanger tn filtre a gazoil au cas ou, je pencherais sur cette hypothese....


Salut,

c'est pas bête cette histoire d'essence.....c'est arrivé à un pote....son garagiste lui avait mis 20l d essence dans son véhicule gazout et ben elle tournait très mal en dessous de 2000t/mn.
A vérifier quand même ;)

Yanic323
 

Re: Problème systeme d injection sur ma e39 530d de 2003

par Yanic323 » 11 Mar 2014, 21:19

Bon bah je vais donner un peu de nouvelles de ma voiture qui est actuellement chez le garagiste... Donc après un passage à la valise on avait le message suivant:problème pression rampe commune.
On a revérifié toutes les pompes, changer tous les capteurs du circuit de gasoil et pour rappel les 6 injecteurs et la pompe HP ont été changés il y a 25 000 km.
La on commence un peu à sécher ...

8 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 11 Déc 2017, 10:43