Problème Sur 530D E39 de 1999 qui "broute"
Postez ici tous vos sujets sur la série 5 (E39) et ses variantes (coupé, berline, touring etc...)

4 messages   •   Page 1 sur 1
Moosti
 

Problème Sur 530D E39 de 1999 qui "broute"

par Moosti » 18 Fév 2013, 10:03

Bonjour à tous,

Je vous sollicite afin de vous demander votre aide.

En effet, je rencontre actuellement un soucis avec ma 530d e39 de 1999 totalisant 220000 km.
J'ai regarder sur le forum mais je n'ai pas trouver exactement les mêmes symptômes que pour mon cas.

Ma voiture "broute" comme si elle allait caler; cela remonte à maintenant 1 mois.
elle s'est même éteinte en roulant deux fois.cela se produit souvent au ralenti à un feu rouge par exemple mais il est déjà arriver qu'elle le fasse en roulant.

Je n'ai pas de problème de démarrage.( à part une fois ou elle a démarré puis s'est éteinte directement) mais j'ai pu redémarrer sans problème.

J'ai donc changer les filtres et tout est revenu à la normale.Cela a duré 10 jours puis de nouveau le problème est revenu.

Serait ce un problème de capteur?

J'ai de nouveau changer le filtre à gasoil , le problème a disparu pendant 5 jours et est encore revenu hier...

J'avais toujours au moins 30 litres de carburant dans le réservoir.

Y a t il une âme charitable pour me venir en aide?

Merci d'avance en tout cas.

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: Problème Sur 530D E39 de 1999 qui "broute"

par Peraltas » 21 Fév 2013, 08:54

Salut peut être la pompe de gavage qui commence a faitgué, après le changement de filtre a gasoil celui ci a été correctement remplir, mais peut être qu'elle n'arrive plus a suivre le débit ... 46*

Pour moi c'est un manque de gasoil ou peut être d'air, si ton mélange n'est pas a la richesse qu'il faudrait obligatoirement le moulin va tombé dans les tours et finir par caller, rien d'exceptionnel.

Pour commencer, voit par la phase "simple" vérifie si tu n'a pas de durite d'air percé / fendu / coupé, idem pour les durites de dépression.

Dans un 2eme temps il faudrait tester l'injection mais la c'est déjà plus compliqué ... Le plus simple serait de vérifier le debit des injecteur en reliant une bouteille sur le retour de gasoil, s'il y a un manque d'injection tu le verra de suite.

http://www.darkgyver.fr/reparation-BMW- ... t-m67.html

Voilà pour t'aider a la manip.

Essaye déja tout ça et tiens nous au courant pour la suite, fait le étape par étape *59/


PS: passe un coup de degrippant contact sur tout tes connecteurs, (débimêtre, pompe a injection, capteur de rampe, injecteur etc) tout ceux que tu peut atteindre, ça fait souvent du bien, s'il y a un début d'oxydation, ça marchera forcement moins bien.

zoukeo
Membre Assidu
Membre Assidu
 
Messages: 305
Enregistré le: 08 Jan 2012, 14:15
Véhicule: 330 xd e46 phase 2
Code VIN:

Re: Problème Sur 530D E39 de 1999 qui "broute"

par zoukeo » 11 Mar 2013, 12:22

je dirai capteur, en tout cas c'est les symptômes,passage à la valise pour détecter lequel est-ce...

Avatar de l’utilisateur
Peraltas
Membre Elite
Membre Elite
 
Messages: 3487
Enregistré le: 14 Aoû 2012, 23:16
Localisation: Bas Rhin
Véhicule: 530d e39 / 328i e46
Code VIN:

Re: Problème Sur 530D E39 de 1999 qui "broute"

par Peraltas » 11 Mar 2013, 12:24

Je ne sais pas si on aura des nouvelles :?

4 messages   •   Page 1 sur 1

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 15 Déc 2017, 15:04