Problème sur 335d, bruit étrange lors de forte accélération
Postez ici tous vos sujets sur la série 3 et ses variantes (coupé, 5 portes etc...)

21 messages   •   Page 1 sur 3   •   1, 2, 3
Avatar de l’utilisateur
faf330
Membre actif
Membre actif
 
Messages: 202
Enregistré le: 30 Nov 2012, 10:05
Localisation: 31 000 Toulouse
Véhicule: Bmw (E46) M3
Code VIN: JP90721

Problème sur 335d, bruit étrange lors de forte accélération

par faf330 » 04 Sep 2017, 08:58

Bonjour

Voilà je possède depuis quelques mois maintenant une bmw 335d (92) de 286ch (je pense qu'elle est d'origine, pas de reprogrammation) achetée à 123 MK, elle sortait de révision chez un spécialiste Bmw du coté de Narbonne (Je ne me rappel plus le nom, faudra que je regarde les factures) avec :

- Inspection complète (filtre a gasoil, filtre a air, filtre habitacle, vidange, contrôles visuels des durites et partie chassis) à 121Mk (en Novembre 2016)
- Vidange boite auto + remplacement de crépine la veille de l'achat, donc à 123 Mk. (Janvier 2017)

Possédant un véhicule de fonction, je n'utilise ma voiture perso que le weekend, et encore quand je prends l'autoroute ou que nous sortons en promenade.
Je n'ai donc parcouru a ce jour que 3800kms depuis le mois de Janvier.
Nous sommes parties en congès en espagne durant une dizaine de jours ce mois-ci, ce qui m'a enfin permit de profiter et essayer convenablement la belle.

Mais, arrive enfin le mais..... problème! :-/

Alors que j'arrive a un échangeur quasiment vide (peu de circulation), je decide de me mettre en mode DS afin de voir la différence avec un départ en mode D, la barrière se lève, j'écrase la pédale, la voiture s'écrase part fort...et j'entends comme un bruit de "sifflement" "grincement" me faisant penser a une courroie qui patine (pour essayer de vous décrire le bruit) de peur je relache la pédale de gaz, le bruit cesse, je remets plein gaz, elle prend les tours sans peiné, sans a coup, sans bruit, un coup d'oeil sur le compteur il est temps de lever le pied la vitesse de circulation réglementaire est bien bien dépassée... :odieux1:

Néanmoins ce crissement entendu me laisse perplexe... je présice qu'il faisait chaud... très chaud 35° au tableau de bord.

Je stationne la voiture dans un parking et la laisse sans bouger durant 2 jours.
Le jour de la sortir pour aller diner un soir, je regarde les niveaux, tout est ok. Par curiosité je regarde a l'emplacement ou été stationné la voiture, rien au sol, pas de taches, pas de traces. plutôt rassurant.

Nous allons diner, sortons du restaurant, il est environ 00h, l'air ambiant est a 22°, la route plutôt dégagé, après 15km tranquille, je decide de la chatouiller un peu, en mode D et la rebelotte, je suis a 1500tr/min j'écrase la pédale, passe le point dur de celle-ci, la voiture part en trompe tout en faisant de nouveau se bruit de "crissement" :triste2: :triste2: mais pas de perte de puissance, pas de voyant au tableau de bord, rien....

je lève le pied, je remets gaz et la rien... pas de crissement.

En rentrant au parking, je lève le capot et jette un oeil au moteur, rien a signaler visuellement , mise a part quelques traces d'huile au niveau de la grosse durite (rouge) en bas coté gauche, mais rien d'alarmant. (j'ai pu lire a droite et a gauche que ce serait "normal" )

Le lendemain, nous partons en visite, longer la cote, route sinueuse qui tourne, monte,descend ainsi de suite sur plusieurs kilomètres, et là, a la sortie d'une épingle qui remonter fortement, la boite rétrograde automatiquement, le régime moteur prend les tours et deviner..... "crissement" :pleur1: :pleur1: Bref, comme d'hab, je lève le pied une fraction de seconde et remet gaz et la magique pas de crissement....

Donc je vais bientôt prendre rendez vous pour la faire regarder mais avant je me suis dit que si des gens avaient rencontrés des problèmes similaires leurs avis sont les bienvenus.

J'ai forfouillé un peu sur le net, on parle de durites percées, fondues, mais dans ce cas il y a perte de puissance ce que je n'ai pas.
Et la par contre moins marrant.... le petit turbo qui commence a rendre l'âme :pascontent2: :-| :langue:

N'ayant fait que 3800kms depuis l'achat, je n'ai pas de recul sur la consommation d'huile, néanmoins en 3800kms elle n'a pas bouger, le moteur tourne rond, elle ne présente aucun défaut a part se bruit étrange...

Des possesseurs de 335d ont t'ils déjà rencontré se problème? des avis?

En vous remerciant
Sportivement
Fab

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par Rom8933 » 05 Sep 2017, 19:39

Salut, je ne suis pas connaisseur en cette matière, mais on dirait un problème de BA. Impression que la boîte patine? Bonne pression d'huile?
Passage au diag?

Avatar de l’utilisateur
toti07
Membre Assidu
Membre Assidu
 
Messages: 594
Enregistré le: 29 Mai 2010, 21:53
Localisation: Ardèche
Véhicule: E92 330DA luxe
Code VIN:

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par toti07 » 05 Sep 2017, 20:15

Bonjour,
Sur ce berlingot, je regarderais plutôt du coté des turbos,
Avec l'usine à gaz des vannes sur l'échappement,
Gros risque que ça déconne surtout si ça ne roule pas,
Ca peut être aussi la durite de l'intercooler qui fuit,
Ca peut faire des bruits très bizarre comme un turbo à l'agonie.
C'est quoi comme moteur, un M57 ou N57, elle est de quelle année ?
Cordialement.

Avatar de l’utilisateur
faf330
Membre actif
Membre actif
 
Messages: 202
Enregistré le: 30 Nov 2012, 10:05
Localisation: 31 000 Toulouse
Véhicule: Bmw (E46) M3
Code VIN: JP90721

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par faf330 » 06 Sep 2017, 08:58

Rom8933 a écrit:Salut, je ne suis pas connaisseur en cette matière, mais on dirait un problème de BA. Impression que la boîte patine? Bonne pression d'huile?
Passage au diag?


Salut, aucun souci au niveau de la BA, elle marche parfaitement bien, en plus elle a était vidangé il y a 9 mois (janvier) et même pas 5Mk (à 123 000kms, elle a 128000kms aujourd'hui). Avec remplacement du carter + crépine, donc normalement dans les règles.
Modifié en dernier par faf330 le 06 Sep 2017, 09:07, modifié 1 fois.

Avatar de l’utilisateur
faf330
Membre actif
Membre actif
 
Messages: 202
Enregistré le: 30 Nov 2012, 10:05
Localisation: 31 000 Toulouse
Véhicule: Bmw (E46) M3
Code VIN: JP90721

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par faf330 » 06 Sep 2017, 09:05

toti07 a écrit:Bonjour,
Sur ce berlingot, je regarderais plutôt du coté des turbos,
Avec l'usine à gaz des vannes sur l'échappement,
Gros risque que ça déconne surtout si ça ne roule pas,
Ca peut être aussi la durite de l'intercooler qui fuit,
Ca peut faire des bruits très bizarre comme un turbo à l'agonie.
C'est quoi comme moteur, un M57 ou N57, elle est de quelle année ?
Cordialement.


Salut

Sur la fiche de la voiture c'est un M57Y. elle a était produit le 28 Septembre 2006. livrée en concession le 12 Octobre 2006.
La durite de l'intercooler c'est la fameuse durite rouge, qui se situe, devant coté droit du moteur? j'ai abservé quelques suintements au niveau de celle-ci, mais de fuite.
Je n'ai aucun trace sous la voiture, et elle reste stationner plus de 15 jours sans bouger des fois...
Ce qui m'étonne c'est que je n'ai aucun perte de puissance, ou de répondant, elle fonctionne parfaitement bien quand se bruit n'est pas présent.

Par contre, j'ai bien l'impression que quand se bruit de "patinage" est présent la voiture mouline pour prendre les tours...
des que je lève le pied, et remet gaz tout roule, elle mouline plus et fonctionne normalement.

Tu parles de "valves a l'échappement" tu penses que ça peut être une raison?
Des durites un peu faiblardes peuvent entrainer un tel bruit tu penses?

Merci pour vous avis ²1
Modifié en dernier par faf330 le 06 Sep 2017, 09:22, modifié 1 fois.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par Rom8933 » 06 Sep 2017, 09:17

Donc tu as bien l'impression que quelque chose patine?

Avatar de l’utilisateur
faf330
Membre actif
Membre actif
 
Messages: 202
Enregistré le: 30 Nov 2012, 10:05
Localisation: 31 000 Toulouse
Véhicule: Bmw (E46) M3
Code VIN: JP90721

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par faf330 » 06 Sep 2017, 09:28

Rom8933 a écrit:Donc tu as bien l'impression que quelque chose patine?


Quand elle fait se bruit qui ressemble a une courroie qui patine sur la poulie, j'ai cette impression en effet, après est ce que c'est du au bruit en lui même... 46*
Parce que la voiture continue de prendre les tours mais j'ai le sentiment qu'elle les prend moins vite, par contre si je relâche et remet gaz instantanément le problème est résolu.

Et ça m'est arrivé a chaque fois dans les bas régime, je veux dire je ne l'ai pas constaté en roulant a 130km/h et écrasant la pédale, pas de bruit de couinement ou patinage, ou alors je ne l'entend pas avec le bruit ambiant . ²²1

Ce qui est bizarre, c'est que si j'accélère normalement jusqu'a 250kms il n'y aura pas de bruit et aucun souci, c'est vraiment quand tu écrases la pédale d'un coup et qu'elle se met "en charge", c'est comme-ci il y avait tellement de puissance qui arrive d'un coup que ça fait patiner quelque chose.

Je vais essayer de faire une vidéo ou on entend le bruit, ce sera plus facile pour vous faire une idée.

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par Rom8933 » 06 Sep 2017, 11:28

Je pense au convertisseur de couple, mais a confirmer.

Avatar de l’utilisateur
faf330
Membre actif
Membre actif
 
Messages: 202
Enregistré le: 30 Nov 2012, 10:05
Localisation: 31 000 Toulouse
Véhicule: Bmw (E46) M3
Code VIN: JP90721

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par faf330 » 07 Sep 2017, 07:35

Rom8933 a écrit:Je pense au convertisseur de couple, mais a confirmer.


Donc pour toi ca serait bien du coté transmission/embrayage le souci, le convertisseur de couple se remplace indépendamment ou je dois prévoir un remplacement embrayage complet si c'est ça?

Ca ne peut pas être les convertisseurs de pression de turbo non? Sinon j'aurais des pertes de puissance?
Désolé si mes questions paraissent stupides, mais ce moteur est une vraie usine à gaz pour moi 46*

Je me tate a revenir au traditionnel 6L en 3litres .... ou un V8 atmo!!! la l'entretien c'est plus simple **1 **1

Avatar de l’utilisateur
Rom8933
Membre Elite
Membre Elite
 
Messages: 3732
Enregistré le: 14 Mai 2015, 10:43
Localisation: Bordeaux
Véhicule: 330Cd pack M2 stage 2
Code VIN: PJ89622

Re: Problème sur 335d, bruit étrange lors de forte accélérat

par Rom8933 » 07 Sep 2017, 18:55

Je ne peux pas te dire, je n'ai jamais eu de BVA. Le plus judicieux est de la passer au diag.

  Suivante
21 messages   •   Page 1 sur 3   •   1, 2, 3

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

Nous sommes le 23 Oct 2020, 06:21